abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
1

Frage

2

Antwort

3

Lösung

Empang 122mhz Probleme
Nik2806
Highspeed-Klicker
Highspeed-Klicker

Servus,

Der Empfang der Sender auf 122mhz ist gestört. Und zwar immer dann, wenn über das Modem ein Upload gemacht wird, zb bei einem Speedtest. Dann fangen die Sender auf dieser Frequenz (muenchen.tv, RTL SD, SAT.1 SD, ORF 2) massiv das pixeln an.

Ansich kein Problem, hab ja auch alle Sender in HD, ausser das da RTL SD draufliegt, und man RTL nur in SD aufnehmen kann. Je nach Auslastung des Rückkanals sind diese Aufnahmen dann gestört oder funktionieren schlicht nicht mehr.

Modem ist eine eigene FritzBox 6590, Fernsehempfang über SkxQ-Receiver. Problem tritt aber auch auf, wenn ich den Fernseher direkt anschliesse und auf die betroffenen Sender schalte.

Wenn ich die Fritzbox neu starte, dann funktioniert alles ne Zeitlang, irgendwann kommt der Fehler aber zurück. 

Woran kann das liegen? Signale schlecht entkoppelt, Falsche MMD (Stichdose statt Enddose)? 

Danke für die Hilfe.

Gruss

 

@Nik2806: Ins Kabel Störungsboard verschoben, ist ne Störung keine Vertragsangelegenheit, Gruß Peter165

6 Antworten 6
Peter165
SuperUser
SuperUser

@Nik2806  schrieb:

Der Empfang der Sender auf 122mhz ist gestört. Und zwar immer dann, wenn über das Modem ein Upload gemacht wird, zb bei einem Speedtest. Dann fangen die Sender auf dieser Frequenz (muenchen.tv, RTL SD, SAT.1 SD, ORF 2) massiv das pixeln an.

Du hast ne 6590, poste da bitte mal die Modemwerte, geht über Internet - Kabel Informationen, da dann der Reiter Kanäle im FritzBox Menü.

Hast du Live TV im FritzBox DVB-C Menü aktiviert?

VU+ Duo 4K mit DVB-C FBC Tuner und DVB-T2 HD Dual Tuner
Denon AVR-S650H mit Teufel Columa 300 Easy 5.1 Set L
Samsung UE49NU7179UXZG mit CI+Version 1.4
eigene FritzBox 6591 CableMax 1000 mit FritzOS 7.26
Nik2806
Highspeed-Klicker
Highspeed-Klicker

Danke für deine Antwort und fürs verschieben. 

LiveTV der Fritzbox ist aktiviert.

 

Screenshot 2022-02-10 193339.pngScreenshot 2022-02-10 193434.pngScreenshot 2022-02-10 193514.png

@Nik2806: Danke, ja mir ist da was aufgefallen.

Senderichtung (Upload) 2 Pegel über 47dB(mV), allerdings noch in der Tolerenz mit 48.8dB(mv). Toleranz geht bis 51dB(mV).

Und bei den Downloadfrequenzen, die Kanäle 2 (130 Mhz) mit 9.4dB(mV) und 10 (114 Mhz) mit 12,6dB(mV).

122 Mhz liegt ja genau dazwischen, da könnte der Pegel für diesen QAM64 modulierten Kanal ein wenig zu hoch sein. QAM64 mdulierte Kanäle benötigen weniger Pegel, mehr als 7dB(mV) sollte es nicht sein.

 

DVB-C, das kannste n dem Menü dir ein Spktrum erstellen lassen, wo dann für die TV Frequenzen Balken angezeigt werden. Mit der Maus da auf 122 Mhz, dann wird dir Pegel und der SNR/MSE Wert angezeigt.

Das bitte mal posten, bitte das gesamte Frequenzbereich mit den roten Balken für 122 Mhz.

VU+ Duo 4K mit DVB-C FBC Tuner und DVB-T2 HD Dual Tuner
Denon AVR-S650H mit Teufel Columa 300 Easy 5.1 Set L
Samsung UE49NU7179UXZG mit CI+Version 1.4
eigene FritzBox 6591 CableMax 1000 mit FritzOS 7.26
Nik2806
Highspeed-Klicker
Highspeed-Klicker

Hi, der 122mhz ist meiner Meinung nach korrekt von den Werten her.

Screenshot 2022-02-10 201025.pngUnd die Störung tritt ja auf, wenn die Upload-Kanäle des Modems unter Last sind. Das deutet mMn eher auf eine schlechte Entkopplung von Rückkanal und TV-Signal hin. Warum auch immer. 

Als ich vorhin die Modem-Werte gepostet habe, hatte sich die FritzBox gerade neu mit dem Internet verbunden, um 19.16 Uhr. Seitdem sind ziemlich viele nicht korrigierbare Fehler dazugekommen für ne Stunde. Und die dBmv bei allen Kanälen sind in der Zeit runtergegangen.

Screenshot 2022-02-10 202101.png

Da scheint was zu stören, entweder in der Hausverkabelung (10 Wohnungen) oder von aussen.


@Nik2806  schrieb:

Hi, der 122mhz ist meiner Meinung nach korrekt von den Werten her.


Stimmt, der Pegel ist in Ordnung, nicht zu hoch.

SNR passt auch.


@Nik2806  schrieb:

Und die Störung tritt ja auf, wenn die Upload-Kanäle des Modems unter Last sind.

So wie du schreibst nur dann wenn du im Internet bist, also dürften andere da wohl eher nicht beteiligt sein.


@Nik2806  schrieb:

Als ich vorhin die Modem-Werte gepostet habe, hatte sich die FritzBox gerade neu mit dem Internet verbunden, um 19.16 Uhr. Seitdem sind ziemlich viele nicht korrigierbare Fehler dazugekommen für ne Stunde. Und die dBmv bei allen Kanälen sind in der Zeit runtergegangen.


Der Pegel ist aber noch im Rahmen, das passt schon.

Beim Upload haben sich da auch die Pegel geändert?


@Nik2806  schrieb:

Das deutet mMn eher auf eine schlechte Entkopplung von Rückkanal und TV-Signal hin. Warum auch immer. 

Sind TV und die 6590 an der gleichen Dose angeschlossen? MMD, also die FritzBox und TV sind direkt an der Antennendose angeschlossen, oder Adapter der auf der Dose steckt wo dann TV und Router angeschlossen sind?

 

Hast du noch den Mietrouter, weil wenns da nachgeschaut wird, die 6590 wird nicht supportet, die wurde von VF KD nie vertrieben.

Und ja, den Mietrouter auch deswegen mal testen, ob da genau das gleiche passiert.

VU+ Duo 4K mit DVB-C FBC Tuner und DVB-T2 HD Dual Tuner
Denon AVR-S650H mit Teufel Columa 300 Easy 5.1 Set L
Samsung UE49NU7179UXZG mit CI+Version 1.4
eigene FritzBox 6591 CableMax 1000 mit FritzOS 7.26
Nik2806
Highspeed-Klicker
Highspeed-Klicker

FritzBox und TV sind an eine MMD angeschlossen.

Ich werd morgen mal das Mietmodem anschliessen und schauen obs dort auch auftritt.

Danke erstmal, ich melde mich wieder.