1

Frage

2

Antwort

3

Lösung

CableMax 1000 nur 50 % Leistung vom vereinbarten Tarif.
Wrangler
Netzwerkforscher
Netzwerkforscher

Hallo an die Gemeinde,

von Vodafone werde ich vertröstet was nervt. Eine Lösung ist nicht in Aussicht.

Zum Thema.

Seit geraumer Zeit stoppt das TV Bild bei der Nutzung von Giga TV sowie bei Apple TV sporadisch und lädt ewig.

Ein realisierter Speed Test ergab Download das 560 Mbit/s anliegen was natürlich nicht reicht.

Laut Hotline liegt eine Netzwerkstörung vor sowie wurde ein Ticket eröffnet...Wir arbeiten an der Störung...

Ehrich gesagt ist das ganze nicht zielführend da ich bei jeder Nachfrage wie es weitergeht vertröstet werde. 

Aktuell wurde mir ein Mobiler Wlan Router zur Verfügung gestellt welcher mir nichts nützt. 

Über Hilfe mein Problem zu lösen würde ich mich freuen.

LG.

 

 

1 Akzeptierte Lösung

Akzeptierte Lösungen

@Wrangler  schrieb:

Sicher habe ich mich geirrt .


falls das ironisch gemeint war:

https://help.netflix.com/de/node/306

Lösung in ursprünglichem Beitrag anzeigen

10 Antworten 10
ExO90
Netz-Profi
Netz-Profi

560 Mbit/s reicht auf jeden Fall wenn Du TV und Apple TV nutzt. Wie Du darauf kommst das es nicht reicht erschließt sich mir nicht. Wenn Du in 4k Auflösung streamst, wird bei einem Single Haushalt 25Mbit/s angegeben und bei einem Mehrfamilienhaushalt 100Mbit/s. Das sind jedoch nur Richtwerte und spiegeln nicht die Realität wieder. Aber wie Du anhand dessen sehen kannst hast Du eine Downloadrate die jenseits davon liegt und zwar weit jenseits davon. Ein normaler Endbenutzer braucht keine 1000er Leitung. Nicht mal ein einzelner Streamer benötigt so eine Leitung.

Was Du noch sicherstellen kannst ist ob die Firmware Deines Fernsehers oder des jeweiligen Endgerätes aktuell ist. Oft liegt es auch nicht an der Leitung selber, sondern an den Servern des jeweiligen Anbieters.

Viel Hilfe wirst Du hier leider nicht erhalten können, da dies ein Kunden für Kunden Forum ist und niemand Einsicht in Deinen Vertrag hat.

Wrangler
Netzwerkforscher
Netzwerkforscher

Hallo,

danke für die Antwort.

Sicher habe ich mich geirrt .

 

Kurtler
SuperUser
SuperUser

Poste mal ein Screenshot deiner Signalwerte des Routers.

Gruß Kurt

Bitte keine Anfragen über PN stellen!

@Wrangler  schrieb:

Sicher habe ich mich geirrt .


falls das ironisch gemeint war:

https://help.netflix.com/de/node/306

IMG_3224.png

Hallo ,

danke für Deine Nachricht.

Ich hoffe die Auswertung ist Hilfreich.

Danke 

Grüße 

aus DD

 

Hallo ,

danke für die Ausführliche Information.

Grüße 

aus DD

 

571 Mbit/s über WLAN sind top

Guten Morgen,

da stellt sich nur noch die Frage warum es immer zu Aussetzern kommt bzw . Aktuell sporadisch der Hinweis kein Internet.

Updat,s sind Aktuell  den Router habe ich mehrmals neu gestartet.

Ich werde das ganze jetzt noch Beobachten.

LG