abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
Aktuelle Eilmeldungen

TV: Kabelfernsehen wird Mietersache. Jetzt handeln!

 

Deine Störung ist nicht dabei? Dann nutz unseren Störungsfinder!

1

Frage

2

Antwort

3

Lösung

[CableMax 1000] Unzureichende Geschwindigkeit
Mr_Massi
Smart-Analyzer
Smart-Analyzer

Hallo zusammen,

da ich neuerdings im Home-Office arbeite, habe ich die Leistungsfähigkeit meiner Internetverbindung prüfen wollen. Und anhand der Breitbandmessung der Bundesnetzagentur musste ich leider feststellen, dass im Durchschnitt gerade Mal 30% der Download-Geschwindigkeit meines bezahlten Tarifs ankommen.

Ich habe 10 Messungen durchgeführt. Der Spitzenwert lag bei lediglich 366 Mbit/s.

 

Methode:

- Ethernet Kabel (Cat 5e) direkt mit Router verbunden

- WiFi am Router ausgeschaltet

- Alle unnötigen Programme/Prozesse geschlossen

- Laptop mit Strom verbunden und auf Maximalleistung gestellt

 

  • Prozessor: Intel(R) Core(TM) i5-6200U CPU @ 2.30GHz 2.40 GHz
  • Installierter RAM: 16,0 GB (15,9 GB verwendbar)
  • Netzwerkadapter: Intel Ethernet Connection i219-V
  • Systemtyp: 64-Bit-Betriebssystem, x64-basierter Prozessor
  • Betriebssystem: Windows 10 Enterprise

 

  • In welchem Bundesland wohnst Du? Baden-Württemberg (PLZ: 70437)
  • Welchen Vertrag hast Du? Vodafone CableMax 1000
  • Welches Modem/ Router nutzt Du? Vodafone Station Arris TG3442DE
  • Nutzt Du ein Leih-Gerät von uns oder hast Du ein eigenes Gerät? Leih-Gerät
  • Welcher Fehler tritt auf? Geschwindigkeit zu gering
  • Wie ist Dein Endgerät mit dem Modem verbunden? Ethernet-Kabel
  • Beginn und Zeitraum der Störung: nicht näher bekannt, evtl. schon immer
  • Welche Maßnahmen wurden durch die Störungshotline durchgeführt? ich bevorzuge den schriftlichen Weg, daher mein Forum-Thread

Anbei noch die Signalwerte.

 

Vielen Dank für Eure Unterstützung,

Massimo

 

image.png

 

 

 

IMG_20230412_143914.jpg

5 Antworten 5
Kurtler
SuperUser
SuperUser

Der schriftliche Weg wird dir nicht viel bringen, da es hier im Forum keinen Support mehr gibt.

 

Du kannst mal die Signalpegel posten.

 

Um sich die Signalwerte anzeigen zu lassen, gehst du wie folgt vor, Benutzeroberfläche öffnen > Oben rechts Status&Hilfe anklicken >
Danach links den Menüpunkt Docsis-Status öffnen, dort werden die Signalwerte angezeigt.

 

Gruß Kurt

Bitte keine Anfragen über PN stellen!

Hallo @Kurtler

vielen Dank für deine Rückmeldung. Anbei die Datei mit den Signalwerten.

Viele Grüße

Massi

 

Deine DS Pegel sehen alle gut aus. 

 

Im US laufen 2 nur auf 16QAM, was auf einen Rückwegstörer hindeuten könnte.

 

Gruß Kurt

Bitte keine Anfragen über PN stellen!

Danke dir Kurt!

Dann werde ich mich nun mit dem technischen Service in Verbindung setzen.

Viele Grüße

Massimo

dein Lenovo ist aber auch schon ein bisschen älter, schätze mal so ca. 7 Jahre alt

hast du die Möglichkeit den Speedtest mit einem anderen Gerät durchzuführen?

hast du wärend des Tests mal den Virenscanner deaktiviert?

 

Edit: die Downstreamkanäle sehen für mich jedenfalls tiptop aus