abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
1

Frage

2

Antwort

3

Lösung

Andauernde Internetaussetzer
ListerStorm
Smart-Analyzer
Smart-Analyzer

Liebes VodafoneTeam,

 

ich habe langsam die *Nase* voll von der VodafoneModem/Internetbox. Letztes Jahr neuen Tarifabgeschlossen auf 1000Mbit. Es hieß wir können die alte UnitymediaBox/Modem einfach weiter nutzen.  Leitung wurde umgestellt alles ok soweit. Dann eine oder zwei Wochen später musste die UM Box abgegeben werden und die Vodafone Box kam. Ab da ging es nur noch abwärts. Immer wieder mal Internetaussetzer. Hat schon genervt und habe versucht das Problem einzukreisen. Am Ende war die Box auf Platz 1 der verdächtigen. Dann hatte ich einige
Monate etwas zu tun. Ich hoffte das Vodafone das Problem von alleine beheben würde in der Zwischenzeit. So nun nach ein paar Monaten also wieder versucht. Es war noch schlimmer! Andauernd ist das Internet für 1-5 Sekunden abgerissen. Ich kann keine Internetkonferenzen mit machen, Bankgeschäfte mach ich zurzeit nur noch per Smartphone, ich fliege aus Games raus, man ich habe das Lager meiner Firma was ich Online pflegen muss.  Das ein Youtubevideo sich aufhängt und neu geladen werden muss ist da nicht mal der Rede wert. EBay Auktionen die baden gehen und vieles mehr. Aber am meisten *piep*t mich das bei Games an! Ich will in meiner Freizeit entspannen! Ich investiere also ein paar Stunden meiner Freizeit um am Ende rauszufliegen und alle Stunden waren umsonst investiert! Das Tag für Tag für Tag.

Alleine bin ich auch nicht. Beim Googlen von so vielen anderen dasselbe gelesen. Leute mit denen ich Spiele lachen mich aus wenn ich raus geflogen bin und sage ich hab Vodafone, weil meist mindestens einer selber Probleme mit der Box hat oder jemanden kennt der Probleme mit der Drecks Vodafonebox hat. Ich hab so eine Wut auf das Ding das ich mich wirklich zusammen reißen muss nicht ausfallend zu werden.

 

Ok also ich habe sehr viel getestet und gemacht und getan. Es ist auf jeden Fall die Box oder die Server selbst von Vodafone. Also es find genau ab dem Tag an wo ich diese Box angeschlossen habe. Box neustarten oder Werksreset hilft nicht wirklich. Ich habe Hochleistungskabel  fürs Lan verwendet, aber hat nichts gebracht. Ich habe die Box direkt mit meinem PC verbunden aber nichts. Ich habe die mitgelieferten Kabel versucht, aber nichts. Die Box steht in unmittelbarer Nähe zum PC und die Dose die aus der Wand kommt auch nicht weit weg. Dann habe ich versucht die Box im Bridgemodus zu betreiben umso zu sehen ob es besser wird und damit ich meinen eignen Router verwenden kann, weil das Wlan der Box nicht so stark ist (ich verwende Lan, aber der Rest der Familie nutzt Wlan). Aber hat auch nichts gebracht.  Übrigens momentan kann ich zwischen dem Bridge Modus und normalen Modus nicht mehr umschalten weil die Box die Optionen einfach nicht mehr anzeigt. Was das soll…..  Habe den Pingplotter seit Monaten laufen und es ist einfach ein 100% Loss von 1-5 Sekunden.  Ich habe nun sogar einen neuen Rechner! Immer noch Probleme! Mein PC schafft 2500Mbit mit der Netzwerkonboard!  Das Problem besteht den ganzen Tag über immer wieder. Mal mehr, mal weniger. Das beste Ergebnis gab es bis jetzt, wenn ich die Box für 15-20 min vom Strom trenne und dann wieder anwerfe. Manchmal hilft es manchmal auch nicht. Ich kann ganz selten sogar mal eine Stunde am Stück spielen, wow. Ansonsten alle paar Minuten bis ca. 20 Minuten bis die Aussetzer kommen. Das einzige was ich sagen kann, es wird häufiger umso länger die Box am Stück läuft und es wird häufiger bei Internetintensiven Anwendungen wie Games.

 

Was merkwürdig ist das ich bei diesen kurzen Aussetzern komplett aus allem rausfliege ohne die Möglichkeit eines reconnect. Wenn ich mal manuell das Kabel aus dem Rechner ziehe für 10-15 Sekunden  harkt das jeweilige Programm oder Spiel und läuft nachdem das Kabel wieder drin ist normal weiter. Aber bei diesen Boxaussetzern nicht, als ob man den Rechner komplett ausgemacht hätte und eine Stunde später wieder kommt nur das es in Wirklichkeit 1-5 Sekunden war. Nicht mal autoreconnect vom Team Speak geht. Ach und durch meine Arbeitszeit, bin ich meistens bis tief in der Nacht am Games spielen. Um 4 Uhr morgens dürfte die Leitung ja wohl nicht überlastet sein. Wobei Messungen dasselbe Ergebnis zeigen unabhängig von der Tageszeit.

 

Also bitte liebes Vodafone Team helft mir und meiner Familie, weil so ist es nicht mehr zu ertragen.

 

Gruß Familie K.

 

 

PS: Dieser Tobi assistend Programm soll zur Hölle fahren.

8 Antworten 8
Martin59
Moderator:in
Moderator:in

Hi ListerStorm,

 

hört sich leider wirklich nicht gut an, was da los ist. Ich geh dem aber gerne nach, damit wir eine gemeinsame Lösung finden können.

 

Bitte beantworte dazu einmal die offenen Fragen aus dem Link. 

 

Dann haben wir die Grundsätzlichen Fragen schon geklärt und kommen für weitere Infos auf Dich zu.

 

PS: Der Tobi möchte auch gerne in die Hölle, da ist es aktuell kälter als in seiner kleinen stickigen Datenwelt. 😉

 

Viele Grüße, Martin

Bewertet hilfreiche Beiträge mit Likes und Sternen!

Wie gewünscht hier die Informationen die Sie wollten:

 

In welchem Bundesland wohnst Du? NRW 40211 Düsseldorf

Welchen Vertrag hast Du? CableMax 1000

Welches Modem/ Router nutzt Du? Vodafone Station Wlan/Kabel Router

Firmware: AR01.04.046.15_031622_7244.SIP.10.X1

Nutzt Du ein Leih-Gerät von uns oder hast Du ein eigenes Gerät? Leihgerät

Welcher Fehler tritt auf?  Internetausfall für 1-5 Sekunden  (neuer Screenshot von Pingplotter angefügt)

Wie ist Dein Endgerät mit dem Modem verbunden? Immer LAN Verbindung. Meistens Vodafone Box im Bridgemodus mit einem Asus RT-AC52U B1 WlanRouter zum Endgerät. Problem ist unverändert wenn nur Vodafone Box direkt zum Endgerät ohne Bridgemode angeschlossen ist. 

Beginn und Zeitraum der Störung? Seit dem die Vodafone Box von Vodafone kam und angeschlossen wurde (über 1 Jahr). Seitdem jeden Tag zu jeder Uhrzeit.

Lade dazu noch einen Screenshot von den Signalwerten hoch. Ist beigefügt.

Was hat die Prüfung mit dem Netzassistenten und dem Chat-Bot TOBi ergeben? Nichts.

Welche Maßnahmen wurden durch die Störungshotline durchgeführt? Ich habe mich entschlossen aufgrund der Komplexität und der Menge an Informationen mich erstmal hier im Forum zu melden. Daher habe ich noch nicht mit der Hotline gesprochen.

 

Zusätzlich hier noch 3 Messungen mit Iperf3:

Mehr anzeigen

TEST 1

Connecting to host iperf.par2.as49434.net, port 9231
[ 4] local 192.168.1.27 port 54770 connected to 193.177.162.41 port 9231
[ ID] Interval Transfer Bandwidth
[ 4] 0.00-1.00 sec 5.62 MBytes 47.2 Mbits/sec
[ 4] 1.00-2.01 sec 5.88 MBytes 48.7 Mbits/sec
[ 4] 2.01-3.01 sec 5.75 MBytes 48.5 Mbits/sec
[ 4] 3.01-4.00 sec 6.00 MBytes 50.6 Mbits/sec
[ 4] 4.00-5.00 sec 6.12 MBytes 51.3 Mbits/sec
[ 4] 5.00-6.01 sec 5.88 MBytes 49.2 Mbits/sec
[ 4] 6.01-7.00 sec 6.12 MBytes 51.7 Mbits/sec
[ 4] 7.00-8.01 sec 1.62 MBytes 13.5 Mbits/sec
[ 4] 8.01-9.01 sec 0.00 Bytes 0.00 bits/sec
[ 4] 9.01-10.00 sec 0.00 Bytes 0.00 bits/sec
[ 4] 10.00-11.01 sec 0.00 Bytes 0.00 bits/sec
[ 4] 11.01-12.01 sec 256 KBytes 2.08 Mbits/sec
[ 4] 12.01-13.01 sec 768 KBytes 6.29 Mbits/sec
[ 4] 13.01-14.01 sec 2.12 MBytes 17.8 Mbits/sec
[ 4] 14.01-15.00 sec 3.38 MBytes 28.6 Mbits/sec
[ 4] 15.00-16.02 sec 5.00 MBytes 41.4 Mbits/sec
[ 4] 16.02-17.01 sec 6.12 MBytes 51.7 Mbits/sec
[ 4] 17.01-18.00 sec 2.25 MBytes 19.1 Mbits/sec
[ 4] 18.00-19.01 sec 0.00 Bytes 0.00 bits/sec
[ 4] 19.01-20.01 sec 0.00 Bytes 0.00 bits/sec
[ 4] 20.01-21.00 sec 0.00 Bytes 0.00 bits/sec
[ 4] 21.00-22.01 sec 0.00 Bytes 0.00 bits/sec
[ 4] 22.01-23.01 sec 0.00 Bytes 0.00 bits/sec
[ 4] 23.01-24.00 sec 0.00 Bytes 0.00 bits/sec
[ 4] 24.00-25.00 sec 0.00 Bytes 0.00 bits/sec
[ 4] 25.00-26.01 sec 0.00 Bytes 0.00 bits/sec
[ 4] 26.01-27.00 sec 0.00 Bytes 0.00 bits/sec
[ 4] 27.00-28.01 sec 0.00 Bytes 0.00 bits/sec
[ 4] 28.01-29.00 sec 0.00 Bytes 0.00 bits/sec
[ 4] 29.00-30.01 sec 0.00 Bytes 0.00 bits/sec
[ 4] 30.01-31.01 sec 0.00 Bytes 0.00 bits/sec
[ 4] 31.01-32.00 sec 0.00 Bytes 0.00 bits/sec
[ 4] 32.00-33.01 sec 0.00 Bytes 0.00 bits/sec
[ 4] 33.01-34.01 sec 0.00 Bytes 0.00 bits/sec
[ 4] 34.01-35.01 sec 0.00 Bytes 0.00 bits/sec
[ 4] 35.01-36.01 sec 0.00 Bytes 0.00 bits/sec
iperf3: error - unable to write to stream socket: Connection reset by peer

TEST 2

Connecting to host iperf.par2.as49434.net, port 9231
[ 4] local 192.168.1.27 port 54816 connected to 193.177.162.41 port 9231
[ ID] Interval Transfer Bandwidth
[ 4] 0.00-1.01 sec 5.75 MBytes 47.9 Mbits/sec
[ 4] 1.01-2.00 sec 6.00 MBytes 50.5 Mbits/sec
[ 4] 2.00-3.01 sec 6.00 MBytes 49.8 Mbits/sec
[ 4] 3.01-4.01 sec 6.00 MBytes 50.5 Mbits/sec
[ 4] 4.01-5.01 sec 6.00 MBytes 50.6 Mbits/sec
[ 4] 5.01-6.00 sec 6.00 MBytes 50.5 Mbits/sec
[ 4] 6.00-7.00 sec 5.88 MBytes 49.4 Mbits/sec
[ 4] 7.00-8.00 sec 6.12 MBytes 51.2 Mbits/sec
[ 4] 8.00-9.01 sec 5.88 MBytes 49.1 Mbits/sec
[ 4] 9.01-10.00 sec 6.00 MBytes 50.5 Mbits/sec
[ 4] 10.00-11.01 sec 6.12 MBytes 51.3 Mbits/sec
[ 4] 11.01-12.01 sec 6.00 MBytes 50.0 Mbits/sec
[ 4] 12.01-13.00 sec 6.00 MBytes 50.8 Mbits/sec
[ 4] 13.00-14.00 sec 6.00 MBytes 50.4 Mbits/sec
[ 4] 14.00-15.01 sec 6.00 MBytes 49.9 Mbits/sec
[ 4] 15.01-16.01 sec 6.00 MBytes 50.5 Mbits/sec
[ 4] 16.01-17.00 sec 6.00 MBytes 50.6 Mbits/sec
[ 4] 17.00-18.00 sec 6.00 MBytes 50.4 Mbits/sec
[ 4] 18.00-19.00 sec 768 KBytes 6.27 Mbits/sec
[ 4] 19.00-20.01 sec 0.00 Bytes 0.00 bits/sec
[ 4] 20.01-21.00 sec 0.00 Bytes 0.00 bits/sec
[ 4] 21.00-22.00 sec 0.00 Bytes 0.00 bits/sec
[ 4] 22.00-23.01 sec 256 KBytes 2.08 Mbits/sec
[ 4] 23.01-24.01 sec 1.12 MBytes 9.50 Mbits/sec
[ 4] 24.01-25.01 sec 2.25 MBytes 18.7 Mbits/sec
[ 4] 25.01-26.01 sec 3.75 MBytes 31.5 Mbits/sec
[ 4] 26.01-27.01 sec 5.12 MBytes 43.2 Mbits/sec
[ 4] 27.01-28.00 sec 4.88 MBytes 41.1 Mbits/sec
[ 4] 28.00-29.01 sec 0.00 Bytes 0.00 bits/sec
[ 4] 29.01-30.01 sec 0.00 Bytes 0.00 bits/sec
[ 4] 30.01-31.00 sec 0.00 Bytes 0.00 bits/sec
[ 4] 31.00-32.01 sec 0.00 Bytes 0.00 bits/sec
[ 4] 32.01-33.01 sec 0.00 Bytes 0.00 bits/sec
[ 4] 33.01-34.00 sec 0.00 Bytes 0.00 bits/sec
[ 4] 34.00-35.01 sec 0.00 Bytes 0.00 bits/sec
[ 4] 35.01-36.01 sec 0.00 Bytes 0.00 bits/sec
[ 4] 36.01-37.00 sec 0.00 Bytes 0.00 bits/sec
[ 4] 37.00-38.01 sec 0.00 Bytes 0.00 bits/sec
[ 4] 38.01-39.00 sec 0.00 Bytes 0.00 bits/sec
[ 4] 39.00-40.01 sec 0.00 Bytes 0.00 bits/sec
[ 4] 40.01-41.01 sec 0.00 Bytes 0.00 bits/sec
[ 4] 41.01-42.00 sec 0.00 Bytes 0.00 bits/sec
[ 4] 42.00-43.01 sec 0.00 Bytes 0.00 bits/sec
[ 4] 43.01-44.00 sec 0.00 Bytes 0.00 bits/sec
[ 4] 44.00-45.01 sec 0.00 Bytes 0.00 bits/sec
[ 4] 45.01-46.02 sec 0.00 Bytes 0.00 bits/sec
iperf3: error - unable to write to stream socket: Connection reset by peer


TEST 3

Connecting to host iperf.par2.as49434.net, port 9231
[ 4] local 192.168.1.27 port 54880 connected to 193.177.162.41 port 9231
[ ID] Interval Transfer Bandwidth
[ 4] 0.00-1.01 sec 5.75 MBytes 47.9 Mbits/sec
[ 4] 1.01-2.01 sec 6.00 MBytes 50.5 Mbits/sec
[ 4] 2.01-3.00 sec 6.00 MBytes 50.6 Mbits/sec
[ 4] 3.00-4.01 sec 6.00 MBytes 49.8 Mbits/sec
[ 4] 4.01-5.00 sec 5.88 MBytes 49.6 Mbits/sec
[ 4] 5.00-6.00 sec 6.00 MBytes 50.5 Mbits/sec
[ 4] 6.00-7.00 sec 6.12 MBytes 51.3 Mbits/sec
[ 4] 7.00-8.00 sec 1.00 MBytes 8.39 Mbits/sec
[ 4] 8.00-9.01 sec 0.00 Bytes 0.00 bits/sec
[ 4] 9.01-10.01 sec 0.00 Bytes 0.00 bits/sec
[ 4] 10.01-11.01 sec 0.00 Bytes 0.00 bits/sec
[ 4] 11.01-12.01 sec 0.00 Bytes 0.00 bits/sec
[ 4] 12.01-13.00 sec 0.00 Bytes 0.00 bits/sec
[ 4] 13.00-14.01 sec 0.00 Bytes 0.00 bits/sec
[ 4] 14.01-15.01 sec 0.00 Bytes 0.00 bits/sec
[ 4] 15.01-16.02 sec 0.00 Bytes 0.00 bits/sec
[ 4] 16.02-17.00 sec 384 KBytes 3.18 Mbits/sec
[ 4] 17.00-18.01 sec 1.00 MBytes 8.36 Mbits/sec
[ 4] 18.01-19.01 sec 0.00 Bytes 0.00 bits/sec
[ 4] 19.01-20.01 sec 0.00 Bytes 0.00 bits/sec
[ 4] 20.01-21.00 sec 0.00 Bytes 0.00 bits/sec
[ 4] 21.00-22.01 sec 0.00 Bytes 0.00 bits/sec
[ 4] 22.01-23.01 sec 0.00 Bytes 0.00 bits/sec
[ 4] 23.01-24.01 sec 0.00 Bytes 0.00 bits/sec
[ 4] 24.01-25.00 sec 0.00 Bytes 0.00 bits/sec
[ 4] 25.00-26.01 sec 0.00 Bytes 0.00 bits/sec
[ 4] 26.01-27.01 sec 0.00 Bytes 0.00 bits/sec
[ 4] 27.01-28.00 sec 0.00 Bytes 0.00 bits/sec
[ 4] 28.00-29.01 sec 0.00 Bytes 0.00 bits/sec
[ 4] 29.01-30.01 sec 0.00 Bytes 0.00 bits/sec
[ 4] 30.01-31.01 sec 0.00 Bytes 0.00 bits/sec
[ 4] 31.01-32.00 sec 0.00 Bytes 0.00 bits/sec
[ 4] 32.00-33.01 sec 0.00 Bytes 0.00 bits/sec
[ 4] 33.01-34.01 sec 0.00 Bytes 0.00 bits/sec
[ 4] 34.01-35.00 sec 0.00 Bytes 0.00 bits/sec
[ 4] 35.00-36.01 sec 0.00 Bytes 0.00 bits/sec
iperf3: error - unable to write to stream socket: Connection reset by peer

Scheint so als ob die Leitung unter Belastung bzw. diesen Test schnell einfach abreißt. Es ist nicht möglich einen längeren Test laufen zu lassen.

 

Ich bedanke mich schonmal für Ihre Zeit und Mühen.

 

Viele Grüße

Felix K.

 

PS: Der mit Spruch mit TOBI war echt gut muss ich neidlos anerkennen. Musste wirklich lachen. Jetzt tut TOBI mir leid.

Manu
Ex-Moderator:in
Ex-Moderator:in

Hallo ListerStorm,

 

gern schau ich mir mal den Anschluss genauer an. Dazu brauche ich dann bitte Deinen Namen, Adresse, Geburtsdatum und die Kundennummer in einer Privatnachricht. 

 

Sag mir dann bitte hier wieder Bescheid, wenn die Nachricht raus ist.

 

Viele Grüße, Manu

Bewertet hilfreiche Beiträge mit Likes und Sternen!

Ich habe die PN verschickt.

 

Zudem konnte ich das Problem einkreisen. In der Zwischenzeit habe ich intensiv nachgeforscht und getestet (hab ja sonst nichts zu tun). Nachdem ich sehr viel gelesen habe, was die Leute für Probleme mit der Box haben und diverse Lösungsansätze hörte, konnte ich mit Test die Vermutung untermauern.

 

Wenn die Box 1-2 Stunden lang aus ist und abkühlt und dabei zusätzlich aktiv gekühlt wird verbessert sich der Zustand Nachweislich und Messbar. Es gibt zwar immer noch vereinzelt  Aussetzer, aber im Schnittläuft die Box so 1-3 Stunden lang stabiler. Leider schafft es nicht mal meine Hochleistungskühlung die ich testweise aus meinem PC benutze, um die Box länger ausreichend zu kühlen. Das Thermaldesign der Box ist so schlecht  das sie sich dennoch zu weit aufheizt. Zwar habe ich noch von einer Lösung erfahren wo man die Vodafone Box in eine Kühlbox packen soll aber das geht selbst für mich zu weit.

 

Daher die Vermutung, dass es Ausfälle von Komponenten gibt in der Box, durch zu hohe thermale Belastung, welche durch Sommerhitze und durch das Alter der Box noch weiter steigert werden. Da ich die Box nicht öffnen kann rate ich jetzt mal und sage die Speicherchips für den Cache oder sonst was, produzieren immer mehr Fehler  und sobald ein defekter Speicher angewählt wird hat man einen Aussetzer.

 

Auf jeden Fall werden die Aussetzer mit zunehmendem Alter schlimmer und jetzt bei der Hitzewelle so extrem häufig, nicht auszuhalten! Das die Box mit externer super Kühlung zumindest zeitweise besser funktioniert untermauert das nur.

 

Außerdem nehme ich immer wieder einen unangenehmen geruh war, wie warmes Plastik. Ich nehme mal an das ist die Vorstufe bis es verschmort riecht. Also eines kann ich Ihnen sagen, sollte die Box hier durchschmoren und Schaden anrichten oder sogar einen Brand verursachen, kann sich Vodafone sicher sein das meine Familie mit aller möglicher härte juristisch vorgehen würd. Weil an dem Punkt hört der Spaß auf.

Claudia
Ex-Moderator:in
Ex-Moderator:in

Hallo ListerStorm,

 

wenn das Gerät so heiß wird und schon unangenehm riecht, ist wohl ein Austausch nötig. Ich habe den Auftrag weitergegeben. Das Tauschgerät sollte im Laufe der Woche ankommen. Nutze das Retourenportal, um den alten Router zurückzuschicken.

 

Viele Grüße,

Claudia

Bewertet hilfreiche Beiträge mit Likes!

Erstmal vielen Dank. Ich habe nun die neue Box etwas getestet und im Moment funktioniert es wie es soll und bleibt hoffentlich auch so. *Daumen drück* Ich werde die alte Box die Tage wie gewünscht zurück schicken.

Zusätzlich habe ich per 3D Druck einen Lüfter Aufsatz gebastelt, bei dem nun ein 120mm Druckoptimierter PC Lüfter von unten Luft durch die Box pumpt. So kühl lief sicher selten eine Vodafone Box. Es scheint der Box sehr gut zu tun, besonders an so heißen Tagen wie im Moment. Aber sicher keine Lösung für die Breitemasse. Dennoch hoffe ich, dass so die Box länger als ein Jahr hält. Die Box ist hier wohl das billigste und dadurch schwächste Glied. Aber ich fühle mich jetzt viel sicherer mit der neuen und von mir gekühlten Box. Hatte schon etwas angst bei der alten Box, wenn man so Gerüche wahrnimmt.

Was allerdings an der neuen Box echt nervt ist, dass es keinen Bridgemodus mehr gibt. Naja hab’s jetzt anders geregelt, geht auch.

Viele Grüße
Felix

Ja, den Bridge Modus würde es schon geben, dafür brauchst du aber Dual Stack. Das geht ab einem 250er-Tarif mit Power Upload, oder einen 1000er-Tarif.

 

Und da du einen 1000er Tarif hast, bräuchtest du nur die 0221 46619100 anrufen und Dual Stack schalten lassen. Dann könntest du im Router auch den Bridge Modus aktivieren.

 

Gruß Kurt

Bitte keine Anfragen über PN stellen!
Jens
Moderator:in
Moderator:in

Hallo Felix,

 

hattest Du Dich wegen dem Bridge-Mode gemeldet?

Und ist nun alles für Dich erledigt?

 

Grüße

Jens

Bewertet hilfreiche Beiträge mit Likes und Sternen!