abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
Aktuelle Eilmeldungen

BEHOBEN Blumberg, Bräunlingen, Titisee-Neustadt: Ausfall Internet und Telefonie über Mobilfunk und DSL

TV: Kabelfernsehen wird Mietersache. Jetzt handeln!
Deine Störung ist nicht dabei? Dann nutz unseren Störungsfinder!

1

Frage

2

Antwort

3

Lösung

AVM Fritzbox 6591 Cable, Rufnummern aktivieren
Gladbach1900
Smart-Analyzer
Smart-Analyzer

Hallo zusammen,

folgende Eckdaten:

Kunde bei Unitymedia NRW/ Vodafone
FRITZ!Box 6591 Cable, eigenes Gerät/ kein Mietgerät, Provisionierung erfolgte bereits im Oktober, DS-Lite-Tunnel
FRITZ!OS-Version 7.29

Das Problem: Die Registrierung der Rufnummern mittels der übermittelten Zugangsdaten scheitert (Gegenstelle meldet Ursache 407). Zu 99% wurde alles richtig im Router konfiguriert und x-fach kontrolliert. Sämtliche Foren nach Lösungen durchforstet und ausprobiert. Auch die Zugangsdaten wurden per copy & paste aus dem Kundencenter übertragen, d.h. keine Falscheingabe möglich. Dringende Vermutung ist, dass die gelieferten SIP-Daten bzw. der Registrar nicht stimmen.

Ich bin seit bald einer Woche ohne Telefon, wozu auch eine Firmentelefonnummer gehört.

Kann mir jemand schnell und unkompliziert helfen?

Danke im Voraus und viele Grüße
Gladbach1900

1 Akzeptierte Lösung

Akzeptierte Lösungen

Leute, das Problem ist gelöst. Ich weiß nicht von wem und was gemacht wurde, aber besten Dank!

Plötzlich war keine Nummer mehr registriert, was auf neue Zugangsdaten schließen ließ. So war es auch. Eingegeben und alles auf "grün".

 

Hier kann zu. 

VG

Gladbach1900

Lösung in ursprünglichem Beitrag anzeigen

10 Antworten 10
haegar2609
SuperUser
SuperUser

Hallo @Gladbach1900 hast du die SIP-Daten auch schon per Post bekommen? Bei MyVodafone ist bei den Daten noch ein Bug drin. Denn unter Benutzername musst du die Vorwahl deiner Telefonnummer in der Fritzbox ohne die "0" eintragen. Nur beim Schreiben, das du postalisch erhälst, wird das richtig dargestellt. Im Regelfall passt das Passwort, aber der Registrar kann auch falsch sein. Ich stelle dir hier mal eine Liste mit allen verfügbaren Registrars für NRW rein. Die musst halt gegebenenfalls alle ausprobierenSmiley (traurig) Aber schließe zuvor bitte das Problem mit der "0" beim Benutzernamen in der Vorwahl aus. Auch kann es bei der Telefonie über IPv6(DS-Lite) zu Problemen kommen. Wenn noch nicht geschehen, solltest du dir dafür Dual Stack schalten lassen, was in deinem Bundesland eigentlich ohne größere Probleme vom Kundenservice zu bewerkstelligen wäre. Die Telefonie sollte dann über IPv4 bevorzugt laufen.

2022-01-31_12h03_45.png

Ich bin kein Mitarbeiter von Vodafone und kämpfe mit ähnlichen Problemen, die ihr anderen Kunden auch habt! Und bitte keine Anfragen über PN stellen!

Hallo haegar2609,

zunächst ganz herzlichen Dank!

 

Kurzum: es klappt nicht. Benutzername = Vorwahl ohne "0" + Rufnummer funktioniert weder über die v4 noch über die v6-Registrare. Auch unabhängig davon, ob ich in der Fritzbox unter "weitere Einstellungen" analog nur IPv4/ nur IPv6 oder die beiden Varianten "bevorzugt" verwende. Habe alle ausprobiert.

 

Das mit dem weglassen der "0" bei der Vorwahl hatte ich auch in einem Forum gelesen, allerdings nur für Baden-Württemberg. Gut zu wissen, dass das offensichtlich auch für NRW gilt.

Was komisch ist: Sowohl im Schreiben von Vodafone als auch unter MyVodafone stehen unter den SIP-Zugangsdaten die Benutzernamen in der Form "nKundennummer_1". Dasselbe für die beiden anderen Nummern mit _2 und _3. Hinzu kommt, dass im Schreiben zudem falsche Rufnummern stehen, unter MyVodafone jedoch die richtigen. Bei einem Anruf im Kundenservice am Samstag versicherte mir die Mitarbeiterin, dass im System die richtigen Rufnummern angelegt sind. Trotzdem macht es mich stutzig, dass im Schreiben falsche Rufnummern "im Spiel" sind. Neben den offensichtlichen Fehlern bei den Benutzernamen. Hinzu kommt noch, dass man mir ursprünglich die Vodafone Station zugeschickt hatte, mit denen ich nicht die 3 Rufnummern hätte betreiben können. Da man mir von Vodafone keinen adäquaten Router anbieten konnte, habe ich mir die Fritzbox 6591 selber kaufen müssen. Vielleicht stört hier bei der Rufnummer-Registrierung noch ein alter, nicht gelöschter Eintrag im System. Ich habe zumindest davon gelesen, dass so etwas auch der Fall sein kann.

 

Ich setze nach wie vor ganz stark auf falsche SIP-Daten, vielleicht auch nur das Passwort, wenn man davon ausgehen kann, dass einer der Registrare funktionieren müsste und der Benutzername ohne "0" auch für NRW korrekt ist.

 

Viele Grüße

Gladbach1900

So, hier ein Update:

  • Habe gestern Dual Stack schalten lassen und neue Zugangsdaten angefordert. Sie da, nun lassen sich 2 von 3 Nummern erfolgreich registrieren. "Anrufe raus" funktionieren, "Anrufe rein" über Vodafone mobil nicht. Über Telekom und O2 klappt es. Die dritte Nummer lässt sich nach wie vor nicht registrieren, obwohl es sich um dieselben Zugangsdaten handelt (außer dem Benutzernamen).
  • Benutzername: Das mit der Vorwahl ohne "0" + Telefonnummer als Benutzername stimmt offensichtlich für NRW nicht. Der Benutzername lautet wie im Schreiben und bei MyVodafone "nBenutzername".
  • Heute war zudem ein Techniker von TelcoTec für Vodafone da. Die Leitungen wurden durchgemessen und sind in Ordnung. Er sagte, dass es ganz offensichtlich ein Problem bei der Portierung/ dem Routing  gibt. Danach hat der gute Mann versucht, dass Problem telefonisch bei Unitymedia/ Vodafone zu lösen. Aber selbst er wurde an 3 Stellen (u.a. von der Portierungsabteilung) abgewimmelt. Im System sei alles korrekt, hieß es. Dass eine Nummer überhaupt nicht funktioniert und die beiden anderen eingeschränkt, scheint bei Vodafone keinen zu interessieren. Im System stimmt ja alles. Der Techniker fragte noch, was er denn jetzt dem Kunden sagen solle. Er ging schließlich vor 15 Minuten kopfschüttelnd und fluchend aufgrund der Ignoranz des Vodafone Kundenservice und das er uns nicht helfen konnte. 

Ich werde jetzt noch einen Reset des Routers machen. Wenn auch das nicht hilft, die dritte Nummer zum Laufen zu bringen, bin ich mit meinem Latein am Ende und werde nach einer Woche Anamnese mit unzähligen Anrufen, unerträglichem Zuständigkeits-Pingpong und stundenlangem Durchprobieren selbst zusammengesuchter  Lösungsoptionen nur noch den offiziellen Beschwerdeweg einschlagen können.

 

Hoffe dennoch, hier im Forum nimmt sich jemand des Problems an.

 

Viele Grüße

So, Reset hat nichts gebracht. Eine Telefonnummer kann nach wie vor trotz korrekter Zugangsdaten (die 2 anderen funktionieren) nicht registriert werden. Die 2 anderen sind aus dem Vodafone Mobilfunktnetz nicht erreichbar.

Es liegt also ganz offensichtlich ein Portierungsproblem vor und die Routingdatenbank bedarf einer Kontrolle.

 

Ich würde mich ja an die Störungshotline der Telekom (vorheriger Provider) wenden, da offensichtlich die Portierung nicht korrekt abgeschlossen wurde. Jedoch kann ein entsprechendes Ticket nur vom Anbieter aufgenommen werden, bei dem die Nummer(n) geführt werden/ aktiv sind. Also Unitymedia/ Vodafone. 

 

Was soll ich machen? Direkt an die Bundesnetzagentur wenden, oder besteht noch Hoffnung, dass sich mein Vertragspartner um das Problem kümmert?

 

Verzweifelter Gruß

Gladbach1900

Chr1ssy
Moderator:in
Moderator:in

Hi Gladbach1900,

 

gern möchte ich mir Deinen Fall genauer anschauen und nach einer Lösung suchen.

 

Schick mir dafür bitte eine PN mit folgenden Angaben:

 

Name, Vorname

Kundennummer

Geburtsdatum

vollständige Adresse

aktuelle Handynummer (bei Störungen)

 

Schreib hier bitte erneut, wenn die PN raus ist.

LG

Chr1ssy

 

 

Bewertet hilfreiche Beiträge mit Likes!

PN ist raus. Lieben Dank im Voraus

UPDATE: 04.02.2022

Ich habe mich vor 3 Tagen, also am 01.02.2022, nochmal telefonisch an Unitymedia gewandt. Zunächst an die Portierungsabteilung, die versicherte, dass systemseitig alles in Ordnung sei. Mein Hinweis, dass es laut einiger Foreneinträge wohl manchmal dazu kommt, dass vom abgebenden Provider (bei mir Telekom) die Portierung nicht korrekt abgeschlossen wird, wurde abgebügelt. Ich solle mich in der „Störung“ melden. Mein Hinweis, dass ich noch 2 Tage nach der offiziellen Umstellung am 26.01. über die Telekom telefonieren konnte, änderte nichts.

Danach habe ich mit der „Störung“ gesprochen. Die gute Frau dort meinte, dass es verwunderlich sei, dass die neuen Zugangsdaten zwar unter „MyVodafone“ hinterlegt seien, jedoch keine Ablage unter „Dokumente“ stattgefunden hat. Dies sei eventuell ein Indiz dafür, dass etwas nicht stimme. Sie sagte zu, dass Ganze in der IT prüfen zu lassen. Dann würden entweder neue Zugangsdaten generiert oder aber es läge der Verdacht nahe, dass etwas mit meinem Router nicht stimmen würde. Ich sagte, das käme mir vor wie eine Generalausrede. Schließlich funktionieren ja 2 von 3 Rufnummern mit identischen Zugangsdaten (außer Benutzernamen). Außerdem habe ich bei Vertragsschluss (Oktober 2021) ursprünglich ja einen Mietrouter gewollt. Man schickte mir jedoch eine Vodafone Station zu, mit denen ich die 3 Nummern nicht hätte nutzen können. Eine alternative, geeignete Fritzbox wurde damals wegen der Chip-Problematik nicht angeboten, so dass ich gezwungen war, mir selber eine für viel Geld zu kaufen.
Am Ende versicherte mir die sehr nette Mitarbeiterin, dass sie nun die Prüfung veranlassen würde und mir danach kurzfristig telefonisch mitteilt, wie das Ergebnis aussieht.

 

Das war vor 3 Tagen. Kein Anruf, keine Rückmeldung. Nichts.

 

Ich hoffe jetzt, dass Chr1ssy den Knoten in der Sache lösen kann. Danke schonmal im Voraus.

 

Viele Grüße

Gladbach1900

*** Update 05.02.2022*** (Tag 10 ohne funktionierenden Hauptfestnetzanschluss)

Habe es gestern bei der Störungsabteilung versucht. Die ersten beiden Male wurde ich zu Beginn des Gesprächs einfach weggedrückt. Unglaublich. Beim dritten Mal meldete sich ein Mann, ohne seinen Namen zu nennen. Habe das Problem geschildert und um neue Zugangsadten gebeten. Er sagte zu, dass am nächsten Tag (also heute) eine technische Prüfung erfolgen wird und neue Zugangsdaten kommen, entweder für alle 3 Nummern oder separat für die nicht funktionierende Telefonnummer (Endziffer -330).
Kurz darauf erhielt die Bestätigung per SMS und eine Stunde später die Aufforderung, einen Termin mit TelcoTec zu vereinbaren. Die waren bekanntlich schon bei mir. Die Leitung ist in Ordnung. Mehr können die lt. eigener Aussage nicht machen. Daher habe ich den Auftrag wieder geschlossen.

Das heißt, ich erhalte nicht wie angekündigt neue Zugangsdaten, sondern man fängt wieder von vorne an, indem man einen Service beauftragt, der mir bereits nicht helfen konnte. Unglaublich.

 

Ich hatte bereits am 01.02. eine Beschwerde an den Kundenservice von Unitymedia geschickt. Diese wurde zwar sofort als "Anliegen" in meinen Dokumenten von MyVodafone erfasst, der Status ist jedoch nach wie vor offen und absolut nichts passiert. Auch 4 Tage später keine Rückmeldung, keine Kontaktaufnahme, rein gar nichts.

 

Ich versuche es nach zigfachen telefonischen Versuchen in verschiedenste Bereiche (Portierung, Störung, Kundenservice), den Versuch hier über die Community, per Mail an die Beschwerdestelle heute nun auch noch per Facebook. Dann sollte ich alle möglichen Kanäle durchhaben und bin mit meinem Latein am Ende.

*** Update 08.02.2022*** (Tag 13 ohne Hauptfestnetzanschluss)

Hauptfestnetznummer -330 funktioniert nach wie vor nicht.

Am Samstag konnte durch den Chat mit Vodafone über Facebook zumindest für die beiden anderen Nummern festgestellt werden, dass Anrufe aus dem mobilen Netz von Vodafone doch möglich sind, offensichtlich nur nicht über meine Vodafone Mobilfunknummer von zu Hause. Warum auch immer.

Ein weiterer Anruf in der Technik am Samstag brachte mir die Zusage, dass sich ein „erfahrener Spezialist“ die Portierung anschauen wird und der Auftrag an ihn intern direkt am Montagmorgen, also gestern, rausgeht. Ich bat um kurzen Rückruf, wenn der Auftrag adressiert ist. Dieser wurde mir fest zugesagt. Bislang habe ich nichts gehört.

Habe zusätzlich noch einen im Bereich B2B beschäftigten Freund bei Vodafone gebeten, das Problem intern weiterzuleiten bzw. zu adressieren. Vielleicht führt das endlich mal zu einer Bewegung in dem Thema.

Aus meiner Sicht liegt es nach wie vor entweder an der Portierung oder aber an den Zugangsdaten. Habe es jetzt über 3 Kanäle versucht, die Portierung überprüfen zu lassen. Bislang ohne Erfolg. Oder die Portierung ist in Ordnung und ich habe nur keine Rückmeldung erhalten.

Ich würde gerne die Rufnummern neu registrieren lassen und/ oder das neue Zugangsdaten generiert werden. Von mir aus auch erstmal nur ein neues SIP-Kennwort. So könnten wir zumindest auf dieser Seite einen Fehler ausschließen und das Problem eingrenzen. Die Fehlermeldung im Router für die Rufnummer lautet nämlich nach wie vor "Ursache 403", was wohl auf SIP-Daten bzw. falsche Serverdaten hindeutet. Hinzu kommt, dass meine ursprünglichen Zugangsdaten schon falsch waren, da falsche Rufnummern hinterlegt waren. Nach dem Update der Daten am 01.02.2022, sind die Rufnummern jetzt unter MyVodafone/ SIP Zugangsdaten zwar korrekt, jedoch wurden diese nicht im Bereich Dokumente hinterlegt. Vielleicht auch ein Indiz für ein Problem.

Kann das Thema Registrierung/ neue Zugangsdaten jemand von den Mods veranlassen?

Danke im Voraus und viele Grüße
Gladbach1900