abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
1

Frage

2

Antwort

3

Lösung

Neuer Anschluss funktioniert nicht, angeblich kommt Techniker erst in 3 Wochen
saibot83
Forum-Checker
Forum-Checker

Am letzten Freitag wurde mein DSL 250 Anschluss geschaltet. War ein Wunschtermin. Bestellt hatte ich die Leitung bereits im November. Ich habe mir also am Freitag extra Urlaub genommen und brav von 12 - 17 Uhr in der neuen Wohnung gewartet. Es hat sich niemand gemeldet, weder an der Klingel noch per Telefon. Ich habe dann den Router einfach mal eingesteckt und siehe da die DSL LED war sofort grün. Aber ich komme nichts in Internet. Dann habe ich beim Support angerufen, die meinen, der Techniker hätte von der Straße aus geschaltet und muss gar nicht in meine Wohnung. Aber der Vorgang wäre noch nicht abgeschlossen, ich soll noch bis 17 Uhr warten, dann werde ich freigeschaltet. Jetzt ist Sonntag und es geht immer noch nichts. Ich habe seitdem mehrmals angerufen die Kollegen sagen immer, sie wissen nicht was das Problem ist. Sie können die Leitung nicht messen da das System es nicht zulässt da der Vorgang immer noch in Bearbeitung ist.

Jedesmal wenn ich anrufe kommt auch eine Ansage, dass es einen neuen Techniker Termin gibt der dann am 22. Februar - also 3 Wochen später stattfindet. Natürlich soll ich von 8 - 17 Uhr in der Wohnung sein.

 

Meine Fritzbox zeigt mir die Leitungslänge und Werte an. Also hat sie definitiv eine Verbindung. Ich erhalte auch eine IP aber die Geschwindigkeit wird nur mit 62Mbit/s angegeben - das falsche Profil ist gewählt.

 

Was kann ich jetzt noch machen? Ich bin beruflich auf das Internet angewiesen und 3 Wochen zu warten ist inakzeptabel.

 

Ich sollte noch erwähnen, dass ich eine Fritzbox 7530 habe (privat) und diese auf Werkseinstellungen zurückgesetzt habe, dann eingerichtet mit Provider Vodafone die Zugangsdaten eingegeben. Ich habe dann noch eine Fehlermeldung erhalten. dass die Box über AFR keine IPv6 beziehen kann. Mir wurde in einem anderen Forum gesagt, dass das mit Vodafone nicht funktioniert - aber das ist automatisch die Defaulteinstellung wenn man Vodafone als Provider auswählt. Ich habe IPv6 jetzt einmal komplett deaktiviert aber erhalte immer noch die Fehlermeldung wie angehängt. Gibt es eine Anleitung was ich genau beachten muss wenn ich die Fritzbox konfiguriere?

2 Antworten 2
reneromann
SuperUser
SuperUser

Wenn da derzeit 62 MBit/s gemeldet werden, ist dein Anschluss definitiv noch nicht richtig geschalten - es kann sein, dass du da nur einen vorherigen Anschluss siehst...

Andre
Ex-Moderator:in
Ex-Moderator:in

Hallo saibot83,

wenn ein Anschalttermin fehlschlägt ist das natürlich extrem ärgerlich =/
Aber auch für uns Moderatoren gelten die ~ 2 Wochen bei der Zweitterminierung.

Wenns hier einen bestätigten Termin gibt, ists das Risiko nicht wert den evtl 1-2 Tage vorzuziehen.
Mit Pech würd das in einem noch späteren Termin ändern, falls das nicht klappt.

Hast Du Dich schonmal an die Kundenbetreuung gewendet? Für so Fälle gibts Always On bzw. die Gigagarantie.
D.h. wir stellen dann einen LTE-Router als Übergangslösung.

LG

,Andre

Bewertet hilfreiche Beiträge mit Likes und Sternen!