abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
Aktuelle Eilmeldungen

TV: Die Frequenzumstellung geht weiter. In unserem Blog findest Du alle relevanten Infos. Klick hier.

1

Frage

2

Antwort

3

Lösung

Mietrouter fällt seit einigen Tagen mehrmals aus
Jonas4K
Netzwerkforscher
Netzwerkforscher

Hallo zusammen,

 

mein Mietgerät (Router/Standard) hat seit einigen Tagen (3-4) immer wieder Verbindungsprobleme. Die Probleme treten meist am Nachmittag/Abend auf. Die LEDs des Routers leuchten zuerst Rot (Wifi), dann Blau (Wifi), dann wieder Rot (Wifi) und bisher half immer nur ein kompletter Reset des Routers ("Stecker ziehen"). An meinem Vertrag hat sich nichts geändert, ich hatte bisher auch nie Probleme, allerdings ist das jetzt schon ein Fehlerbild, welches häufiger auftritt, ich finde im Netz nur keine Informationen zu einer möglichen Störung.

Ich dachte beim ersten Mal, es handle sich um ein Firmware-Update, es scheint aber ein generelles Problem zu sein. Ich arbeite in der IT-Branche, habe also schon alles, was mir irgendwie möglich ist, geprüft.

Mein PLZ-Bereich ist 33XXX (Ostwestfalen-Lippe).

Lieben Dank für eure Anregungen und Informationen vorab!

18 Antworten 18
RobertP
Giga-Genie
Giga-Genie

und um welches Routermodell geht es genau?

Jonas4K
Netzwerkforscher
Netzwerkforscher

Es handelt sich um die EasyBox 805.

du kannst es ja mal mit einem Werksreset und anschließender Neueinrichtung probieren

wenn das nicht hilft lass das Gerät über die Hotline tauschen

 

hier gibt es seit 8/22 keinen individuellen Support durch Vodafone mehr

Jonas4K
Netzwerkforscher
Netzwerkforscher

Danke für die Info.

Ich wollte es hier mal probieren, weil ich die Hotline (egal ob nun von Vodafone oder einem anderen Anbieter) einfach "nicht mehr hören" kann. Die Leute dort halten einen für absolut dösig, selbst wenn man mehrfach erwähnt, dass man in der Branche tätig ist.

Ein Werkreset wäre möglich, aber brauche ich dafür dann nicht auch einen neuen Install.-Code? Ich habe hier noch den ursprünglichen Code und die normalen Logindaten, kann aber nicht riskieren dass ich mehrere Tage kein Netz habe, da ich nur alle 2 Wochen ins Büro fahre und sonst via HO arbeite (große Distanz zum Arbeitsplatz). Ein längerer Ausfall wäre fatal.

Jonas4K
Netzwerkforscher
Netzwerkforscher

Super, ich danke dir!

Wenn das Netz erneut ausfällt, werde ich es mal mit einem Werksreset probieren. Smiley (fröhlich)

Jonas4K
Netzwerkforscher
Netzwerkforscher

Jetzt ist der Router erneut "ausgefallen". Ich habe über die Hotline tatsächlich ohne große Wartezeit (nach 2-3 Fragen, die ich dem Bot beantwortet habe) eine Ansprechpartnerin an den Hörer gekriegt, die Technik ruft mich wohl später zurück.

 

Die Leitung ist störungsfrei, ich vermute daher einen Routerdefekt. Wenn der Router ausfällt, ist das Netz ja meist nach 5-10 Minuten wieder da, daher hatte ich mir schon gedacht dass es nicht an der Leitung liegt (die hier seit der Aktivierung im November 2020 nahezu fehlerfrei läuft, solche Ausfälle hatte ich bisher noch nie).

 

Ich berichte dann mal, vielleicht hilft es ja auch anderen. 🙂 

Ach ja, ein Login auf der Box klappt nicht. Ich gebe das EasyBox-PW ein, direkt danach kommt die Meldung "der Login ist zur Zeit gesperrt". Diese Meldung kriege ich bereits seit den ersten Ausfällen.


@Jonas4K  schrieb:

Ach ja, ein Login auf der Box klappt nicht. Ich gebe das EasyBox-PW ein, direkt danach kommt die Meldung "der Login ist zur Zeit gesperrt". Diese Meldung kriege ich bereits seit den ersten Ausfällen.


dann würde ich nochmal einen Werksreset über den Resetbutton probieren (20 Sekunden gedrückt halten)

vielleich ist da einfach nur irgendwas in der Konfiguration zerschossen

Jonas4K
Netzwerkforscher
Netzwerkforscher

Ich war etwas dösig, ich hab das PW damals geändert und nicht auf die Karte geschaut.

Im Ereignislog sehe ich nun auch dass es jede Menge Fehler gibt, die natürlich zu den Zeiten waren, in denen das Ding gesponnen hat, nur kann ich damit absolut nichts anfangen.