Internetausfall seit Monaten
Splashdash
Daten-Fan
Daten-Fan

Hallo, 

seit dem 26.02.24 funktioniert mein 100Mbits DSL Anschluss nicht mehr und an meiner Fritzbox 7530AX blinkt ständig die Power/DSL LED.

Die Kundenhotline hat daraufhin ein Ticket eröffnet und ein Termin mit einem Telekom Techniker vereinbart allerdings wurde dieser Termin abgesagt weil es einen "Verteilerschaden" gibt. Vorübergehend hat man mir einen Mifi Router zugeschickt mit 500GB Datenvolumen. Allerdings bringt dieser Router mir im besten Falle mal ca. 30Mbits und die Verbindung bricht immer mal wieder ein was einfach nur nervt. Seit dem darf ich alle 15Tage die Hotline anrufen um mir das AlwaysOn wieder zu verlängern ohne das man mir sagen kann wo das eigentliche Problem liegt und ich doch bitte etwas Geduld haben soll. Zwischenzeitlich hatte sich die Fritzbox für wenige Stunden immer mal wieder Sporadisch verbunden. Ich weiß einfach nicht mehr was ich noch machen kann und mein Geduldsfaden ist schon längst zu Ende.

 

2 Antworten 2
C4sti3l
Datenguru
Datenguru

Hallo @Splashdash,

in deinem Fall wende dich hier an die Bundesnetzagentur, die werden mit deinem Anbieter in Kontakt treten.

Musste ich im letzten Jahr bei meinen Eltern auch so handhaben da deren Anbieter es über zwei Monate nicht auf die Kette bekommen hat einen Ausfall zu beheben.

 

Nach dem ich mich mit der Bundesnetzagentur in Verbindung gesetzt habe, dauerte es ein paar tage und danach kam Wind in die Sache und der Anbieter behob die Störung.

Die Bundesnetzagentur hat als Übergeordnete Stelle gewisse Druckmittel.

Halt uns auf dem laufenden.

 

 

VG

Über ein "Danke" (Daumen hoch) würde ich mich sehr freuen.

Danke für die Antwort, ich habe jetzt die Bundesnetzagentur kontaktiert.

Ich werde berichten.