abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
1

Frage

2

Antwort

3

Lösung

Einrichtung TP Link Archer VR200V - GigaZuhause 100
SpunktWpunkt
Daten-Fan
Daten-Fan

Hallo,

 

ich bin von der Telekom gewechselt und habe am Montag (25.03) die Freischaltung erhalten (Bestätigung per SMS). Ich war im Urlaub und wollte heute die Einrichtung abschließen. Ich nutze den TP Link Archer VR200V. Mit der dortigen Schnelleinrichtung  hatte ich bei den beiden vorherigen Anbietern keine Probleme. Die übermittelten Zugangsdaten konnten eingetragen werden und die DSL-Verbindung wurde hergestellt. Nun gibt es aber Probleme. Mit den im Willkommensbrief übermittelten Daten (Benutzername: Vodafone-vdsl.komplett/vb1234567891 & Passwort) kann keine funktionierende Verbindung hergestellt werden. Ich nutze die Option der Anbieterauswahl in der Schnelleinrichtung: „Vodafone/Arcor (über Telekom)“. Es erfolgt im Laufe der Einrichtung die Meldung, dass mit der gewählten Konfiguration keine Verbindung hergestellt werden kann. Erstaunlicher weise wird danach jedoch in der Zusammenfassung sowohl PPPoE als verbunden angezeigt, als auch eine IPv4 Adresse zugewiesen, jedoch keine IPv6.

 

Unter meinVodafone konnte durch die Änderung des DSL-Passwortes verifizieren werden, dass der Benutzername ohne „vodafone-vdsl.komplett/„ vorhanden ist. Auch mit neuem Passwort konnte jedoch keine Verbindung hergestellt werden. Die Hotline hat mir dann den Tipp gegeben, dass ich im „Präfix“ des Bentuzernamens „-vdsl“ weglassen solle, eventuell könnte es dann funktionieren. Erstaunlicher weise wird dann eine Verbindung hergestellt, bei der Anwahl einer Website erfolgt dann jedoch die Fehlermeldung 691 seitens Vodafone.

 

@Kurtler@RobertP,  @Jens-K  Hat jemand von Ihnen eine Idee woran meine Verbindungsprobleme liegen könnten?

1 Antwort 1
RobertP
Giga-Genie
Giga-Genie

Ja, dein Anschluss läuft auf DS Lite

entweder den TP Link entsprechend konfigurieren

https://www.tp-link.com/de/support/faq/2750/

oder dich über den Support auf Dual Stack umstellen lassen  😉