Mobilfunk

Datenvolumen Verbrauch NICHT möglich, Quickcheck falsche Berechnung/Anzeige
Highlighted
Smart-Analyzer

Liebe Community, 

vielleicht hat ja jemand eine Erklärung für mich:
1. wenn ich wlan habe schalte ich die mobilen Daten aus. So auch die letzten Tage.
2. Nun beginnt mein neuer Abrechnungszeitraum immer zu 12/13 eines jeden Monats, also wird dann auch das Datenvolumen aufgefüllt.
3. Quick check zeigt mir nun einen Verbrauch von fast 5GB (am 13.12) an, obwohl ich seit dem 9.12 AUSSCHLIEßLICH  im WLAN war, das Datenvolumen "frisch" aufgefüllt wurde und ich sogar fast 10GB Gigadepot vom Vormonat habe. 
4. meine Telefoninterne Rechnung der Mobilen Daten zeigt einen Verbrauch von 0,0B über die letzten Tage an und bestätigt somit das aktive und stabile W-Lan...

Woher kommt also diese Fehlermeldung und kann man Quickcheck zurück setzen lassen?
Es geht mir nicht um das nun fehlende Datenvolumen, sondern um die Fehlerbehebung - würde ich die GB nämlich zahlen müssen, oder hätte ich ein niedrigeres Kontingent, wäre der Schaden nämlich unmöglich hoch für etwas, was ich NICHT genutzt haben kann.

Für Rat/Hilfe bin ich dankbar. 

Liebe Grüße und gute Nacht

Leli

achtrag:
wäre das kein Inklusivvolumen würde mich der unmögliche Verbrauch doch ziemlich stören, da die Kosten ganz schön hoch wäre und ein Verbrauch NICHT stattgefunden haben kann - daher will ich auch eine Erklärung finden.
Danke und gute Nacht.

Mehr anzeigen
7 Antworten 7
SuperUser

Hallo @Leli !

Was für ein Smartphome nutzt du denn? 

Es gibt Smartphones (z.B. Iphone oder Galaxy etc.) bei denen eingestellt werden kann, dass automatisch ein Wechsel zwischen WLAN und Mobilen Daten erfolgen soll, wenn das WLAN Signal zu schwach wird, um immer die beste bzw. eine Verbindung zu gewährleisten.

 

Der Rechnungszeitraum ist ja nun bereits abgelaufen. In der Rechnung, die du in den nächsten Tagen erhälst, kannst du anhand des Einzelverbindungsnachweises feststellen, wann und in welcher Höhe dieses Datenvolumen verbraucht wurde. Vielleicht hilft das schon bei der Ursachensuche....

Mehr anzeigen
Smart-Analyzer

Hallo @ttwa2011
danke für deine Antwort!

Ich nutze ein Huawei p8 lite.
Es handelt sich leider um diesen Abrechnungszeitraum, mit dem letzen stimmt der Verbrauch vermutlich.
Der unerklärte Verbrauch wird also seit dem 13.12 angezeigt, also -5GB am ersten Tag des neuen, vollen Kontingents, trotz stabilem W-Lan und deaktivierten mobilen Daten, (auch der Wechsel von mobilen Daten zu WLan ist ausgeschalten gewesen). 
Das Problem sind für mich auch wirklich nicht die fehlenden GB (mir wurden vom Kundenservice  für diesen Zeitraum GB dazu gebucht um die nun fehlenden auszugleichen und ich brauche mein Datenvolumen eh nie auf - habe auch fast 10GB Gigadepot vom vergangenen Abrechnungszeitraum übrig), sondern dass überhaupt ein Verbrauch angezeigt wird, wenn dieser unter gegebenen Umständen wirklich NICHT stattgefunden haben kann. 
(Das belegt eben auch der interne mobile Daten-Rechner auf dem Huawei Gerät...habe Screenshots vom Zähler des Huawei mit 0,00B seit dem 9.12. bis 14,12 und einen vom fehlerhaften Quickcheck...)

Ich vermute einen "Hänger" im "Mein Vodafone" System bei "reset" der mobilen Daten am 13.12.19...(?)
Das ist alles auch einmalig nicht so schlimm, wenn es bloß nicht wieder vorkommt.
Letztendlich wünsche ich mir nur eine Erklärung und die Vermeidung des selben Fehlers in der Zukunft.

Vielen Dank für die Hilfe, das weiss ich sehr zu schätzen!
Liebe Grüße
Leli

Mehr anzeigen
Moderator

Hallo Leli,

 

schick mir bitte Deine Rufnummer und das Kundenkennwort per PN. Das ist so erstmal nicht zu erklären, da der Quickcheck auf Deine Verbindungsdaten zugreift.

Viele Grüße

Ingo

 

 

 

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreib uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen
Smart-Analyzer
Mehr anzeigen
Moderator

Hallo @Leli,

 

ist angekommen, vielen Dank! Ich melde mich gleich per PN bei Dir.

 

Viele Grüße

Ingo

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreib uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen
Moderatorin

Hallo @Leli,

 

ist die Anziege bei Dir im Quick Check immer noch nicht korrekt? Kannst Du das bitte mal überprüfen und wenn das Problem weiterhin besteht, mir per PN aktuelle Beispiele angeben. 

Unser Fachbereich benötigt zur weiteren Prüfung, wenn möglich, noch aktuelle Angaben.

Danke für Deine Mithilfe vorab!

 

Viele Grüße Steffi

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreibt uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen
Smart-Analyzer

Liebe @St3ffi 

das Problem besteht (wahrscheinlich) immer noch - zwar habe ich mittlerweile tatsächlich GB verbraucht, aber eine Differenz zwischen internem (korrektem) Zählerstand und dem Quickchekc ist immer noch ersichtlich... Ingo hat die offensichtlichsten Screenshots schon bekommen. Brauchst du diese Nachricht auch? Oder willst du weitere Angaben, wenn das Problem auch nach dem nächsten "Reset" am 13.01 noch besteht? Oder soll ich dir die momentanen Angaben schicken? Liebe Grüße, schöne Feiertage und vielen Dank! 

Leli

 

Mehr anzeigen