MeinVodafone, MeinKabel & E-Mail

Vodafone Login lädt nicht - viele 403er bei Requests
Netzwerkforscher

Hallo,

es ist häufig (aber jetzt schon wieder) so, dass wenn ich im Login Bereich  und da in einem Vertrag bin, ich keine Optionen o. Ä. abrufen kann, weil ein Service geladen wird, der aber anscheinend kein Ende findet. Das Loading-Rädchen rennt immer weiter und nichts passiert.

Wenn ich in den Trace reinschaue, sind da sehr viele 403er (Not Authorized).

Könnt ihr den Login Bereich zeitnah reparieren lassen, sodass man wieder ohne Probleme diesen Bereich nutzen kann?

 

Vielen Dank und beste Grüße

Mehr anzeigen
3 Antworten 3
Moderator

Hey,

 

wir hatten leider eine Störung, aber diese ist bereits behoben. Wie sieht´s aktuell aus?

 

VG Wallace

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreibt uns daher bitte einen Beitrag statt einer PN.
Private Daten erfragen wir bei Bedarf




Mehr anzeigen
Netzwerkforscher

Funktioniert aktuell wieder, wie lange, dass muss ich mal beobachten. In Vergangenheit war es häufig so, dass der Login duch diese Services, die ins Unendliche laufen, blockiert war ...

Mehr anzeigen
Highlighted
Moderator

Hey,

 

ich gehe auch davon aus dass das Problem nun behoben ist. Hier kommt ein Haken an den Beitrag. Wenn noch mal was ist, melde Dich bitte erneut im Forum.

 

LG

 

Tobias

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen