Menu Toggle

Aktuelle Eilmeldungen

 

Überregional: Einschränkungen bei MeinVodafone

 

Dein Anschluss ist gestört und hier gibt's keine Info? Dann nutz unseren Netz-Assistenten bei Kabel/DSL &  TOBi (Button rechts) bei Mobilfunk oder TV.

Close announcement

MeinVodafone & E-Mail

Siehe neueste
Versand von E-Mails über smtp.kabelmail.de funktioniert nicht
Gehe zu Lösung
bobine77
Smart-Analyzer

Hallo liebe Community,

 

ich benutze schon eine ganze Weile Gmail, um Emails zu schreiben und über meine @kabelmail.de Adresse zu versenden.

Seit einigen Tagen geht jedoch keine E-Mail mehr raus und wenn ich den SMTP in Google neu verbinden möchte, kommt folgender Fehler:

Fehler bei der Authentifizierung. Bitte überprüfen Sie Ihren Nutzernamen und Ihr Passwort.
Serverfehler: "535 5.7.8 Error: authentication failed: , code: 535"

 

Über die Kabelmail Web Oberfläche funktioniert das Verschicken.

 

Gmail SMTP Einstellungen:

Server: smtp.kabelmail.de

Nutzer: Meine E-Mail Adresse

Passwort: Mein E-Mail Passwort

Port: 465

Verschlüsselung: SSL

 

Ich habe auch schon gelesen, dass mein Konto von Vodafone versehentlich als SPAM markiert sein könnte.

 

Ich hoffe auf Eure Hilfe.

Beste Grüße!

 

Mehr anzeigen
1 Akzeptierte Lösung

Akzeptierte Lösungen
Jioti
Moderator

Hallo @bobine77

Da der Versand über das Webportal funktioniert, wird eine SMTP -Sperre ausgeschlossen sein, ansonsten beträfe sie das Webportal ebenso.

 

Der Benutzername ist folgerichtig Deine Mailadresse. Nächte mögliche Ursache ist Dein E-Mail-Passwort. Hast Du dieses bereits 1x abgewandelt und in der Gmail-App nachträglich für IMAP und SMTP neu eingetragen?

Gruß, Jioti

 Bewertet hilfreiche Beiträge mit Likes und Sternen!
 Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!

Lösung in ursprünglichem Beitrag anzeigen

(1)
Mehr anzeigen
3 Antworten 3
Jioti
Moderator

Hallo @bobine77

Da der Versand über das Webportal funktioniert, wird eine SMTP -Sperre ausgeschlossen sein, ansonsten beträfe sie das Webportal ebenso.

 

Der Benutzername ist folgerichtig Deine Mailadresse. Nächte mögliche Ursache ist Dein E-Mail-Passwort. Hast Du dieses bereits 1x abgewandelt und in der Gmail-App nachträglich für IMAP und SMTP neu eingetragen?

Gruß, Jioti

 Bewertet hilfreiche Beiträge mit Likes und Sternen!
 Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
(1)
Mehr anzeigen
bobine77
Smart-Analyzer

Vielen Dank @Jioti !

Nachdem ich ein neues Passwort vergeben habe funktioniert es wieder.

 

Das ist wirklich seltsam. POP3 hat mit dem alten Passwort weiterhin funktioniert, nur SMTP war irgendwann ausgefallen. Ich muss dadurch nun irgendwas zurückgesetzt haben.

 

Wie dem auch sei, nochmals besten Dank!!!

Mehr anzeigen
Jioti
Moderator

@bobine77

das freut mich zu lesen. Smiley (fröhlich)

Kannst Du den Thread noch auf gelöst stellen? Danke.

Gruß, Jioti

 Bewertet hilfreiche Beiträge mit Likes und Sternen!
 Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
Mehr anzeigen