LTE

B1000 Router Fehlercode 30
Highlighted
Smart-Analyzer
Hallo Leute,

Mein Router will die neue SIM Karte nicht,

Verbindungsstatus: Verbindung mit Fehlercode 30 fehlgeschlagen.

Signal ist da,
SIM leuchtet auch grün,
4G ist grau...

Kann mir jemand helfen?
Mehr anzeigen
4 Antworten 4
Moderator

Hallo @divinity12,

 

beim Fehlercode 30 hat der Router kein Netz, dies kann unterschiedliche Gründe haben. Kannst Du erst einmal die Karte in ein Handy einlegen und schauen ob "Vodafone.DE" angezeigt wird?

 

Gruß Kai

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreibt uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen
Smart-Analyzer
Ja funktioniert prima im Handy sowie in der Fritz Box 6820 LTE
Mehr anzeigen
Moderator

Schalte am Handy einmal die PIN Abfrage aus falls diese abgefragt wird. Sofern die Karte einrastet und die Karte dann nicht erkannt wird, bleibt nur ein Reset, sollte dies nicht helfen liegt es am Router.

 

Gruß Kai

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreibt uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen
SuperUser
Es gilt auch zu beachten das der B1000 nur LTE800 kann.
Evtl. hast du bei dir nur LTE2100, LTE1800 oder LTE2600 ausgebaut.

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!
Mehr anzeigen