1

Frage

2

Antwort

3

Lösung

Höherer Ping nach Einbau eines neuen Verstärkers
JetSheeran
Daten-Fan
Daten-Fan

Moin,

 

bis vor ein paar Tagen hatte ich in meinem Kabel-Internet (200.000er-Leitung) einen sehr guten Ping (ca. 20ms).

Nachdem Techniker allerdings einen neuen Verstärker (DH6768VA) und einen Verteiler (8-Way Splitter 3DSV8) eingebaut haben, um einen zusätzlichen Verbraucher tagsüber zu bedienen, habe ich nur noch einen Ping von >60ms, was zwar in Ordnung, aber für meine Nutzung deutlich zu hoch ist. Der Ping ist auch nachts und sowohl über LAN als auch über WLAN so hoch. Ich habe auch verschiedene Speedtests ausprobiert.

 

Ich muss noch erwähnen, dass ebenfalls mein Router gegen einen neueren Vodafone-Router ausgetauscht wurde, aber das kann doch eigentlich kein Problem sein? 

 

Gibt es bekannte Probleme mit den genannten neuen Geräten? Gibt es etwas was ich tun kann? Und sieht Vodafone bei solchen Werten Handlungsbedarf, oder sind 60ms-Ping so "im Rahmen"? 

 

Viele Grüße

Christoph

 

 

 

 

3 Antworten 3
reneromann
SuperUser
SuperUser

Da der Ping kein vertraglicher Bestandteil ist, wirst du mit den 60ms leben müssen.

Außerdem hat der Verstärker keinen Einfluss auf den Ping.

Danke schon mal! Trotzdem lässt mich das etwas ratlos zurück, die vorher genutzen Geräte (Verstärker + Verteiler + Router) waren ja alle älter und wurden jetzt durch Neugeräte ersetzt.

 

Wenn die neuen Geräte nun statt 20ms nur 60ms bieten können, spricht doch vieles für falsche Einstellungen oder Probleme mit den Geräten, oder?

Du hast mal dein Modem vom Strom genommen?