abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
1

Frage

2

Antwort

3

Lösung

Anklopfen aktivieren mit eigener Fritzbox geht nicht mehr.
Cronnie
Digitalisierer
Digitalisierer

Hallo,

 

Bei mir funktioniert das "Anklopfen" seit ca. 1 Jahr nicht mehr (Festnetz). Egal ob es in der Fritzbox aktiviert wurde. Oder mit dem GSM Code über das Festnetz Telefon.

 

Mein Tarif ist Vodafone CableMax 1000 mit einer eigenen Fritzbox 6660.

 

Ich habe in einem Thread gelesen vom Januar 2024, hier im Forum, das es 2 Leitungen benötigt für diese Funktion bei einer Rufnummer . Steht mir mit einer eigenen Fritzbox keine 2 Leitungen mehr zu?  Oder muss das extra gebucht werden?

 

Jahre lang ging das ohne Probleme.

 

 

MfG Cronnie

7 Antworten 7
Ama_nda
Moderator:in
Moderator:in

Hi @Cronnie 

 

derzeit bieten wir im Forum keinen direkten Support an. Du kannst Dich aber gern über unsere Servicekanäle bei uns melden: Dein Kontakt zu Vodafone - Vodafone Community.

 

Viele Grüße

Ama_nda

Bewertet hilfreiche Beiträge mit Likes und Sternen!
RobertP
Giga-Genie
Giga-Genie

@Cronnie  schrieb:

 

Steht mir mit einer eigenen Fritzbox keine 2 Leitungen mehr zu?  Oder muss das extra gebucht werden?


Stimmt, mit eigener Fritzbox bekommst du nur noch eine Leitung, die zweite Leitung und die Nutzung von mehr als drei Rufnummern sind Bestandteil der Homebox Option.

HausHelene
Giga-Genie
Giga-Genie

Bei meiner Mutter in BaWü lief es mit eigener 6490 bis zu ihrem Tod 2020 ohne Probleme.

Wir hatten nur 1x den Effekt, dass versehentlich anklopfen aktiviert war, wir aber busy on busy wollten. Wir hatten uns einfach nur verklickt. 🙂

Wir hatten immer nur 1 Rufnummer und 1 Line.

Cronnie
Digitalisierer
Digitalisierer

Danke @ALL,

 

Schade....

 

Habe eben noch ein wenig probiert in den Einstellungen der Fritzbox.

 

Habe 2 Rufnummer, darauf hin mal eine deaktiviert und explizit einem Dect Telefon die Nummer zugewiesen (Ankommend und Ausgehend Anruf). Macht keinen Unterschied, kein Anklopfen geht.

 

Hatte nie die Home Box im Einsatz, wurde wohl am Anfang geduldet und jetzt bei eigenen Router das Anklopfen deaktivert.

 

MfG Cronnie

ich würde es trotzdem nochmal über den WhatsApp Support probieren

0172 1217212

 

Eingerichtet hast du es ja hoffentlich richtig

https://avm.de/service/wissensdatenbank/dok/FRITZ-Box-6660-Cable/125_Anrufer-horen-Besetzt-statt-Fre...

Jepp, hab ich so eingerichtet.

 

Ich werds über Whattsapp versuchen, vor ein paar Wochen über die Telefon Hotline konnte mir nicht geholfen werden.

Cronnie
Digitalisierer
Digitalisierer

Ich muss mich nochmal melden,

 

hab Die Lösung gerade in einem anderen Forum gefunden, funkioniert wieder. Angeblich wurden ehemals Kabel Deutschland Kunden auf Vodafone migriert, diese Funktion muß erst wieder aktiviert werden  :

 

Mit dem GSM Code ( Kdg Code) :  *# *35

 

MfG Cronnie