Menu Toggle

Aktuelle Einschränkungen:

 

Mobil: Behoben: Einschränkungen Telefoni&Daten im PLZ Gebiet 342xx - 343xx, 345xx - 346xx, 350xx - 352xx, 360xx-364xx, 99837

Mobil: Behoben: Einschränkung Telefonie & Daten 2G/4G im Bereich Rosbach, Wehrheim, Oberursel, Usingen, Neu-Anspach

Kabel: Behoben Ankündigung Ausfall aufgrund von Wartungsarbeiten (20. September)

Kabel: Ankündigung Ausfall aufgrund von Wartungsarbeiten (21. September)

Kabel: Ankündigung Ausfall aufgrund von Wartungsarbeiten (22. September)

Kabel: Ankündigung Ausfall aufgrund von Wartungsarbeiten (23. September)

Kabel: Ankündigung Ausfall aufgrund von Wartungsarbeiten (24. September)

Kabel, DSL, Mobil  Ausfälle aufgrund von Hochwasser

 

Nähere Informationen dazu findet Ihr im Eilmeldungsboard

Close announcement

Internet, Telefon & TV über Kabel

Siehe neueste
Ständige Paketverluste und Latenzspikes
Gehe zu Lösung
mcwilliam2701
Smart-Analyzer

Hallo zusammen. 

 

Ich verwende zurzeit eine eigene FritzBox 6591 Cable an einem DOCSIS 3.0 Anschluss (1000Mbit/s Down und

50Mbit/s Up). Seit ein paar Monaten habe ich das Problem, dass es ständig Paketverluste gibt und Latenzspikes

(Normal ist bei bei mit etwa 10ms aufwärts, da ich mit einem Cat7 SFTP PIMF 5m Kabel direkt an der FritzBox

verbunden bin. Bei den Paktverlusten bekomme ich zeitweise einen Ping von ca. 200ms bis hin zu 800ms).

Dieses Problem ist nicht nicht Tagesformabhängig und taucht sporadisch auf. Bei längerem Paketverlust,

spukt mir die FritzBox auch die Meldung aus, dass sie nicht mit dem Internet verbunden ist.

Ich bin Ex-Unitymedia Kunde und verwende eine IPv6 und eine IPv4 über DS-Lite. Es existieren

einige Tickets über dieses Problem, bei denen ich immer die Rückmeldung bekommen habe,

das eine externe Störquelle existiert, die aber jedes mal behoben wurde. Leider taucht

dieses Problem immer wieder auf. Getestet habe ich es mit einigen Geräten aus meinem Heimnetzwerk

(Alle Gigabit fähig und egal ob mit Kabel verbunden, oder per Wifi). Ich lasse täglich per CMD (ping 8.8.8.8 -t)

einen Ping auf die Google Server laufen. Ich habe im Internet einiges darüber gehört, das eventuell das einige AFTR-Gateways für DS-Lite zeitweise überlastet wären. Ich würde gerne mal ausprobieren, ob sich das

Problem mit einer nativen IPv4 lösen lassen könnte. 

 

Leider weiß ich auch nicht mehr weiter, was man noch machen kann und würde

mich über die Hilfe vom Support und oder der Community freuen. 

Mehr anzeigen
1 Akzeptierte Lösung

Akzeptierte Lösungen
mcwilliam2701
Smart-Analyzer

Hallo DreiViertelFlo,

 

ich habe gerade mit dem Support von Vodafone geschrieben.

Ich hoffe mal dass das Problem nun gelöst ist.

 

Viele Grüße und vielen Dank für deine / eure Unterstützung Smiley (zwinkernd)

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
11 Antworten 11
DreiViertelFlo
Giga-Genie

1gbit mit 3.0?du meinst wohl 3.1

 

 

Was fehlt sind die pingplotter und deine docsis Status Werte.. 

Mehr anzeigen
mcwilliam2701
Smart-Analyzer

Hallo DreiViertelFlo,

 

vielen Dank erstmal für deine schnelle Antwort.

Leider habe ich noch keinen Pingplotter auf meinem PC installiert gehabt, also Werte werden noch folgen (Ein einfacher traceroute wird nicht ausreichen denke ich).

Anbei kann ich dir meine Kabel-Informationen meiner FritzBox zukommen lassen. Soweit ich das erkennen kann,

gibt nur sehr wenig Kanäle im DOCSIS 3.1, deshalb vermute ich, das ich noch DOCSIS 3.0 besitze.

Ich hoffe du kannst was mit den angefügten Bildern anfangen. Bei Rückfragen stehe ich gerne zur verfügung.

 

Vielen Dank und beste Grüße 

Kabelinfo ÜbersichtKabelinfo ÜbersichtKanäle Bild1Kanäle Bild1Kanäle Bild2Kanäle Bild2Kanäle Bild3Kanäle Bild3

Mehr anzeigen
Torsten
SuperUser

Die Werte sehen unauffällig aus. Wie bist du denn angebunden, per IPv6 mit DS lite oder IPv4 only?

Mehr anzeigen
mcwilliam2701
Smart-Analyzer

Hallo Torsten,

 

ich bin über IPv6 über DS Lite verbunden. Gerade ist auch alles ok, nur es

gibt fast täglich die oben genannten Problem (Meißtens dann, wenn man gerade mal

das Internet braucht, z.B. wegen HomeOffice Smiley (zwinkernd)  ). Ich werde mal morgen den Pingplotter den ganzen Tag

laufen lassen und versuche die Stellen herauszufinden. 

 

Beste Grüße

Mehr anzeigen
mcwilliam2701
Smart-Analyzer

Hallo DreiViertelFlo,

 

anbei sende ich die Pingplotter Werte von den IPv4 und IPv6 Google Servern, sowie

Twitter. Ich habe den Plotter Freitag 30.7.21 Vormittags bis heute morgen ca. 3 Uhr laufen lassen.

Man kann einige Latenzspikes erkennen, sowie Paketverluste. Ich muss dazu sagen, das es gestern kein

Traffic im Netz gegeben hat bei mir, da ich nicht zuhause war und bis auf meinen PC nichts aktiv im

Netzwerk war. 

 

Viele Grüße 

 

PS: Ich muss auch sagen, dass es sich gestern, mit meinem Internet Problem in Grenzen gehalten hat, aber

ich genau diese Problematik seit Monaten vertärkt habe.image.pngimage.pngimage.pngimage.pngimage.pngimage.pngimage.pngimage.pngimage.png

Mehr anzeigen
DreiViertelFlo
Giga-Genie

Da fehlt doch die Hälfte. Musst schon alles vom Programm posten. Vorallem die Server Verfolgung von hop 1 bis teilweise 16 und dazu gesendete und empfangene Pakete.. 

 

Denn loss etc kann auch außerhalb vom Vodafone Netz auftreten und dann ist Vodafone da raus..

 

 

Mehr anzeigen
mcwilliam2701
Smart-Analyzer

Hallo DreiViertelFlo,

 

Anbei die Fotos. Ich hoffe es sind jetzt alle relevanten Daten zu sehen Smiley (zwinkernd)

 

Viele Grüße

image.pngimage.pngimage.pngimage.pngimage.pngimage.pngimage.pngimage.png

Mehr anzeigen
DreiViertelFlo
Giga-Genie

Autsch. Sieht nicht so gut aus. Liegt im Vodafone Netz, daher denke ich das da nichts gemacht werden kann.

 

Hab deswegen eine sonderkundigung machen müssen.

 

Aber vllt haste ja Glück... 

Mehr anzeigen
mcwilliam2701
Smart-Analyzer

Hallo DreiViertelFlo,

 

ich habe gerade mit dem Support von Vodafone geschrieben.

Ich hoffe mal dass das Problem nun gelöst ist.

 

Viele Grüße und vielen Dank für deine / eure Unterstützung Smiley (zwinkernd)

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen