Internet, Telefon & TV über Kabel

Neuer Vertrag wird nicht angezeigt - wann werden die Geräte versandt?
GELÖST
Gehe zu Lösung
Highlighted
Smart-Analyzer

Hallo,

 

ich habe vor fast zwei Wochen einen neuen Vertrag mit Vodafone abgeschlossen. Mein alter lief ein paar Tage zuvor aus.

Bis heute habe ich nur eine Auftragsbestätigung per Mail bekommen, sonst nichts. Der neue Tarif wird nicht in meinem Kundenportal angezeigt und die Geräte (Giga-Box) wurden auch noch nicht versandt.

Ist es normal, dass das alles so lange dauert?

 

Grüße,

Michael

Mehr anzeigen
1 Akzeptierte Lösung

Akzeptierte Lösungen
Moderator

Hallo Michael,

 

warum machst Du nicht in Deinem anderen Beitrag weiter? Ein zusätzlicher ist nicht nötig und macht die Community nicht übersichtlicher Smiley (zwinkernd)

 

Auch wenn der andere Beitrag als gelöst markiert ist, wurde er nicht geschlossen und Tina wartet dort auf ein Feedback von Dir. Diesen Beitrag schließe ich daher ab, bitte melde Dich in den anderen Beitrag.

 

Viele Grüße

Lars

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreibt uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
3 Antworten 3
SuperUser

Hallo @Michael3089 

 

Den Vertrag mußt du selber in "MeinVodafone" hinzufügen, das passiert nicht automatisch.

Gehe dazu in deinen Account ...

https://www.vodafone.de/meinvodafone/account/erweitern/vertrag_kabel

 

Dafür brauchst du dann die Kundennummer und den Aktivierungscode aus der Auftragsbestätigung.

 

Gruß

Dieter


Grüße an das Community-Universum
Ein Klick auf "Gefällt mir" tut nicht weh
MCT | MCSA | MCSE | MCITP | MCP | MCTS
Mehr anzeigen
Smart-Analyzer

Danke für die Rückmeldung. 

Den Vertrag hinzufügen habe ich schon versucht, jedoch bekomme ich immer die Fehlermeldung: "Hier stimmt was nicht. Du hast diesen Vertrag schon hinzugefügt."

 

Der Vertrag erscheint aber defninitiv nicht in meinem Kundenportal.

Komisch ist es auch, dass ich den Aktivierungscode erst per Mail bekommen habe, als ich einen neuen angefordert habe. In der Auftragsbestätigung war keiner enthalten.

Mehr anzeigen
Moderator

Hallo Michael,

 

warum machst Du nicht in Deinem anderen Beitrag weiter? Ein zusätzlicher ist nicht nötig und macht die Community nicht übersichtlicher Smiley (zwinkernd)

 

Auch wenn der andere Beitrag als gelöst markiert ist, wurde er nicht geschlossen und Tina wartet dort auf ein Feedback von Dir. Diesen Beitrag schließe ich daher ab, bitte melde Dich in den anderen Beitrag.

 

Viele Grüße

Lars

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreibt uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen