Menu Toggle

Aktuelle Einschränkungen

 

  • MeinVodafone im Web: Selfservice MeinVodafone im Web Registrierung/Hinzufügen von Verträgen
  • Behoben: Mobil: Es kommt überregional zu Einschränkungen bei Mobilen Daten und Telefonie 2G/3G/4G
  • Behoben: MeinVodafone-App und MeinVodafone im Web Einschränkungen bei der Nutzung aller Dienste

 

Nähere Infos dazu findest Du im Eilmeldungsboard.

Close announcement

Internet, Telefon & TV über Kabel

Siehe neueste

Hat IRGENDWER seine 1 Gbit durch dieses Forum je erreicht?

Highlighted
Smart-Analyzer

Moin Zusammen! Ich wollte mal höflichst nachfragen ob jemals ein User, der 1 GBIT Kabel gebucht hat und nur 150-300 mbit geliefert bekommen hat, mittlerweile einen voll funktionstüchtigen Anschluss besitzt. Kann man den Fehler überhaupt beheben oder geben das die Leitungen einfach nicht her und Vodafone verkauft etwas, dass sie gar nicht liefern können. Versucht Vodafone die Leute mit Hinhaltetaktiken und ständigem Routeraustausch nur möglichst lange in den Verträgen zu halten? Ich habe schon einige Duzent mal mit dem Telefonsupport gesprochen und selbst nach Monaten wurde mir nicht geholfen. Hier im Forum lese ich von Usern die dieses Problem seit JAHREN haben. Wie kann sowas sein? 

Freundliche Grüße und einen schönen Tag.

 

Edit: @Dexed Von Feedback in das passende Board verschoben. Gruß Kurtler

Mehr anzeigen
9 Antworten 9
Highlighted
Daten-Fan

Moin,

 

hab lange herumprobiert:

 

-Störungsmeldung (wurde behoben)

==> Signal ist in Orndung ist, ergo lag es zwischen der Fritzbox und dem Rechner

ergo: -Jpref, um die Verbindung PC -> Fritzbox 6591 zu testen (waren selten mehr als 600Mbit)

- Dann Kabeltausch, keine Änderung

- Gefühlt 10.000 Speed-Tests

 

Heute morgen die Erlösung: TCP Optimierer von heise.de runtergeladen und die Windows Default

Werte einstellen lassen. Neustart, Zack 940 Mbit/s...

Es scheint wohl so zu sein, dass eines der tollen Optimierern an den Netzwerkeinstellungen rumgedoktert hat...

Das Windows 10 Pro ist auch nicht grad frisch installiert. Aber man sieht, man muss nicht alles ganz neu installieren.

Probier ist aus und geb mir gerne Rückmeldung.

 

Gruß

(1)
Mehr anzeigen
Highlighted
Smart-Analyzer

Kurz und knapp: Ja! 

Danke für den Hinweis. Unglaublich, dass ich locker, wirklich LOCKER 30 Telefonate mit dem Support hatte. Nicht ein einziges Mal wurde der Hinweis gegeben. Das ist verrückt. 

Mehr anzeigen
Highlighted
Netzwerkforscher

10gb Testfile von speed.hetzner.de geladen und teils über 90 mb/s gehabt.

 

Spitzentip !

 

Vielen Dank !

Mehr anzeigen
Highlighted
Netzwerkforscher

Hey, ich danke dir das du dieses Programm empfohlen hast.

Wir haben nämlich das gleiche Problem (Thread)

Dank deiner Empfehlung dieses Programmes habe ich wunderbare Ergebnisse!

newspeedtest.PNGspeedtestnet.PNG

 

Ich danke dir nochmal vielmals für die Empfehlung des Programmes TCP Optimizer das ist wirklich wunderbar! Herz

Liebe Grüße

Fam. Martin

Mehr anzeigen
Highlighted
SuperUser

Also das Allheilmittel ist der TCP Optimierer dann doch nicht.

 

Ich kann nur jedem raten vorher eine Sicherung der Current Einstellungen zu machen.

 

Ich habe das auch mal ausprobiert, nach dem Einspielen der Windows Default Werte ging bei mir gar nichts mehr. Statt vorher 210.000, danach nur noch 25.000.

 

Dank Backup war das schnell wieder zurückgesetzt.

 

Gruß Kurt

Bitte keine Anfragen über PN stellen!
Mehr anzeigen
Highlighted
Giga-Genie

Wozu soll Vodafone diesen Tipp machen, am Ende sagt dann der Kunde ja Vodafone hat das gesagt und nun isses kaputt.. 

 

Um die eigene Hardware muss sich jeder selber kümmern. 

Mehr anzeigen
Highlighted
SuperUser

Hier im Forum gabs auch schon einmal den "typischen" Kunden der bei dem Verweis auf Third Party Software wundervoll explodiert ist ... deswegen wirst du solche Hinweise von offizieller Seite nicht bekommen. 

Explosion part 2 kommt dann wenn ein Techniker rausgeschickt wurde der keinen Fehler im Netz feststellen konnte und 99€ berechnet wurden ^^

Mehr anzeigen
Highlighted
Smart-Analyzer

Wenn die Jungs wirklich Ahnung haben, dann wissen die, dass das Problem zu 50, 60 oder 70% an den TCP Einstellungen liegen könnte. Ein kleiner Hinweis würde ja zumindest 1, 2 oder 3 Kunden helfen, die sich dann via Google informieren. Ich selbst hatte ja auch schon überlegt ob es daran liegt. Nur habe ich wohl die falsche Software ausprobiert... die gehörte zu meinem Mainboard und ich dachte die wüssten halt am besten, wie man die Schnittstellen konfiguriert. Wieder schlauer geworden, dank dieses Forums. Danke. Smiley (fröhlich) Jetzt müssen nur noch die täglichen Verbindungsabbrüche weg und man ist zufrieden!

Mehr anzeigen
Highlighted
Royal-Techie

Bei google informieren bedeutet oft, tausende unterschiedliche Meinungen und Ratschläge zu erhalten. Wenn dann zufällig einer dabei ist, der passt, ist das Zufall. Das  ist wirklich alles andere als professionell. Wobei ich damit nicht sagen will, dass man an der VF-hotline nur professionelle Auskünfte erhält. 

Mehr anzeigen