Internet, Telefon & TV über Kabel

6490 Cable / Fetznetz lässt sich nicht registrieren.
GELÖST
Gehe zu Lösung
SuperUser
Mehr anzeigen
SuperUser
Mehr anzeigen
SuperUser
Mehr anzeigen
Smart-Analyzer

@Methusalem1 

vielen Dank für die Mühe.

Ich war nur zum Teil erfolgreich.

 

Konnte 2 Nummern erfolgreich registrieren, konnte aber nie 89 als Vorwahl eingeben, sondern immer nur 089.

Dabei wurde dann auch die Nummer vor der Registrierung korrekt angezeigt +4989xxx

Auch in den Standortangaben ist bei mir immer

00 49

0 89

im Bild2 ist die Vorwahl bei dir leer - das hab ich auch versucht, wird aber immer wieder auf 89 überschrieben.

Es ist weiterhin so, dass Eingehende Anrufe funktionieren, aber Ausgehende leider immer noch nicht.

Sehr seltsam.

Mehr anzeigen
SuperUser

@ChristofD 

 

Die Telefonie hat mit der FB schon einmal funktioniert?

Ich weis das es viel Arbeit ist aber schließe bitte einmal das Leihgerät an und teste dort die Telefonie, danach setze deine FB auf Werkseinstellungen zurück und richte alles neu ein.

 

Gruss

Methusalem1

Mehr anzeigen
Smart-Analyzer

@Methusalem1 

So jetzt erscheint die 89 nicht mehr auf der Seite Standortangaben.

 

ABER es gibt ein Problem beim die Option

Weitere Verbindung für die Internettelefonie über den Kabelanschluss nutzen

anzuwählen.

Sobald ich auf "Übernehmen" klicke dann erscheint die Meldung

Es ist ein Fehler aufgetreten.

Fehlercode: 1

Mehr anzeigen
SuperUser

@ChristofD 

 

Mir fällt im Moment nichts mehr ein, bitte versuche es wie oben beschrieben mit dem Leihgerät.

 

Gruss

Methusalem1

Mehr anzeigen
Moderator

Hey,

 

kannst Du bitte noch einmal einen Werksreset durchführen und danach keine alte Sicherung aufspielen?

 

VG Wallace

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreibt uns daher bitte einen Beitrag statt einer PN.
Private Daten erfragen wir bei Bedarf




Mehr anzeigen
Smart-Analyzer

@Methusalem1 

Danke - nun geht es.

 

Hab nochmal eine Werksreset gemacht, dann bin ich wieder beim erstmaligen registrieren gescheitert.

Danach habe dann alle Einstellungen gemäß Deiner Screen Shots angepasst ... und dann - O Wunder - hat auch die Registrierung der Festnetztelefonnr. funktioniert.

Puuh - hätte ich mir nicht so langwierig vorgestellt - aber nun geht's.

Hab natürlich gleich eine Sicherungskopie der Konfiguration gemacht!!

 

Nochmals vielen Dank für die Unterstützung!!

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
SuperUser

@ChristofD 

 

Das war wirklich eine schwere Geburt, freut mich zu hören das jetzt alles funktioniertSmiley (überglücklich)

 

Gruss

Methusalem1

Mehr anzeigen