Internet-Geräte

nichts geht mehr
Highlighted
Netzwerkforscher

Habe mir am Telefon eine neue, schnelle Fritz.Box 6490 aufschwatzen lassen, mit dem Tarif "Red Internet & Phone 200 Cable". Seitdem lässt sich mein VPN-Zugang auf mein NAS nicht mehr einrichten, außerdem ist der Fernzugriff mit Qfile auf mein NAS nicht mehr möglich, auch mein EDV-Servicetechniker musste passen.

Mit meinen Handy`s iPhone's 6s und 8 plus  erreiche ich im Wlan - SIM gesperrt - Downloadgeschwindigkeiten von um die 190 Mbps, gibt es nichts zu meckern, muss aber neben der Fritz.box sitzen. Mit dem Laptop erreiche ich gerade mal um die 35 - 40 Mbps, obwohl ich mit meiner "alten" Fritz.box 6360 um die 96 Mbps erreichte, was meinem Tarif entsprach. Netzwerkkarte 10/100/1000 Mbit/s im Einsatz, Netzwerkkabel 3m lang, 10/100/1000 Mbit/s. Mehr Geld (obwohl es eigentlich günstiger werden sollte) und schlechtere Leistung. Wie krieg ich das hin? Eine Geschwindigkeit von mind. 150 Mbps sollte mit dem Laptop schon drin sein. Vor allem mein Fernzugang ist mir wichtig, da ich oft unterwegs bin, auch im Ausland, was mit meiner "alten" Fritz.box hervorragend geklappt hat.

Mehr anzeigen
27 Antworten 27
Netz-Profi

Was den Fernzugriff angeht, so wurde dir vermutlich im Zuge der Umstellung auf "Red Internet & Phone 200 Cable" die vorhandene IPv4 Adresse gestrichen und daher könntest du Probleme mit deiner VPN und der jetzigen IPv6 Adresse bekommen.

 

Mehr anzeigen
Host-Legende

@AdlerAuge  schrieb:

Was den Fernzugriff angeht, so wurde dir vermutlich im Zuge der Umstellung auf "Red Internet & Phone 200 Cable" die vorhandene IPv4 Adresse gestrichen und daher könntest du Probleme mit deiner VPN und der jetzigen IPv6 Adresse bekommen.

 


denke auch dass das so ist. Smiley (traurig)

Mehr anzeigen
Royal-Techie

na dann kannste auf IPV6 umstellen!

Mehr anzeigen
Moderatorin

Hallo 1frustrierter,

 

an der Leitung selbst scheint es nicht zu liegen, wenn die Geschwindigkeit über LAN ankommt. Ist der Power Mode bei der Fritzbox aktiv? Hast Du ein Fast-Ethernet-Gerät oder -Kabel, welches nur sporadisch aktiv ist? Hast Du die Tests per WLAN und Laptop zur gleichen Zeit durchgeführt? Welche Netzwerkkarte ist das genau im Laptop?

 

Viele Grüße,

Claudia

Alles Easy How To Hilfe !
Mehr anzeigen
Host-Legende

@Menne99  schrieb:

na dann kannste auf IPV6 umstellen!


"toller" Tipp

dann musst du aber auch sagen, dass der Fernzugang wenn nur sehr eingeschränkt funktioniert! 

Mehr anzeigen
Netzwerkforscher

Hallo Claudia!

Danke für die Rückäußerung.

Frage: Wo und wie wird Power Mode aktiviert?

Ich habe eine externe Netzwerkkarte von csl an USB angeschlossen.

Fast Eternet-Geräte und Kabel sind nur mit den Rechnern aktiv, sind 3 Stck im Netz, manchmal 2 gleichzeitig an und im Netz (war aber schon immer so)

Tests LAN und WLAN nacheinander. Erst mit dem Handy getestet, anschließend mit dem Laptop.

Hast Du auch eine Idee wegen dem Fernzugriff über Qfile und VPN?

 

Gruß

1frustrierter

Mehr anzeigen
Host-Legende

@1frustrierter  schrieb:

Hallo Claudia!

Hast Du auch eine Idee wegen dem Fernzugriff über Qfile und VPN?


Ich heiße zwar nicht Claudia aber den Zugriff auf dein NAS solltest du so realisieren können.

Den Powermode finderst du unter:  Heimnetz - Netzwerk - Netzwereinstellungen

Mehr anzeigen
Netzwerkforscher

Danke RobertP für den Hinweis. Power Mode ist aktiviert, hatte ich schon vorher nachgesehen, aber halt mal wieder vergessen wo das war.

Werde Fernzugriff auf mein NAS entsprechend der Anleitung mal durchführen, vielleicht klappt es.

Mehr anzeigen
Netzwerkforscher

Danke für den Tipp. Nach einem Firmwareupdate für das NAS ( für FritzBox 6490) und der Installation von Cloudlink geht nun der Zugriff mit Qfile wieder. Muss nur noch eine Lösung für die VPN-Verbindung suchen und wegen der Dowmlaodgeschwindigkeit.

Mehr anzeigen