Menu Toggle

Aktuelle Eilmeldungen: 

eSIM: Einsicht in eSim Daten (QR-Code, ePin) in MeinVodafone-App und Mein Vodafone Web

MeinVodafone-App: Self-Service Vertrag- und Tarifoptionen

 

Nähere Infos dazu findest Du im Eilmeldungsboard

Close announcement

Internet-Geräte

Siehe neueste
Was ist der Bridgemode beim Kabelrouter?
GELÖST
Gehe zu Lösung
Highlighted
Netzwerkforscher
Nee, dann lasse ich das mal, denn:

" Die Aktivierung des Bridgemode sollte nur von Experten mit Netzwerkkenntnissen vorgenommen werden."

Und soviel Experte bin ich nicht, wenn evtl. da was schiefgeht. Smiley (fröhlich)

Trotzdem Danke für die Erkärung.
Mehr anzeigen
Highlighted
Giga-Genie
Astra schrieb:
Ich habe den Hitron und habe dahinter einen Router hängen und Bridge Mode ist bei mir aus.
Funktioniert aber trotzdem. Warum?


Es kommt auf deinen Router an. Es funktioniert problemlos wenn der Router die Möglichkeit bietet als dhcp Client zu laufen. Einfach erklärt verbindet sich dein Router mit dem Hitron Gerät und bekommt eine ip Adresse von diesem. Gleichzeitig bekommen aber Geräte die mit deinem Router verbunden sind eine ip Adresse vom dhcp Server deines Routers. Das macht einigen Geräten Probleme.

Hier muss eben der Router wirklich das Hitron vom Heimnetz trennen. Lässt sich blöd erklären ohne mit zu vielen Begriffen um sich zu werfen Smiley (fröhlich)
--> Hier könnte Ihre Werbung stehen <--
Mehr anzeigen
Highlighted
Netzwerkforscher
Vielleicht liegts ja auch an dem Duo-Wan-Router, denn ich gehe ja noch zusätzlich mit der Telekom ins Netz.
Mehr anzeigen
Highlighted
Moderatorin
Hallo Astra,

und vielen Dank an die zahlreichen Helfer, die dich hier mit Fachwissen versorgt haben Smiley (fröhlich). Dem ist nichts mehr hinzuzufügen, außer dass du den Bridgemode bedenkenlos aktivieren kannst, denn die Funktion kann auch jederzeit wieder deaktiviert werden.

Nochmal gesondert, denn ich bin grad echt begeistert:

Vielen Dank berlin69er, Mr. Taurus und jeegeek, ihr habt einen super Support geleistet Smiley (fröhlich)

LG
Claudia
Alles Easy How To Hilfe !
Mehr anzeigen
Highlighted
Youngster
Mein Problem passt zum Thema. Ich verwende als zweiten Router den TL-WR1043ND von TP-Link. Anfangs habe ich diesen einfach via Lan mit den hitron verbunden und konnten das Internet via WLan nutzen. Seit heute wurde die Verbindung dauernd unterbrochen, sodass mehrere Neustarts beider Router notwendig war. Zur Info: Ich gehe mit mein MacBook, mein iPhone und einem weiteren iPhone ins Internet (Wlan). Nun habe ich den BridgeMode aktiviert und siehe da – es passiert nichts! keine Internetverbindung! Lediglich das Wlas, des TL-WR1043ND, noch vorhanden. Aber jetzt kommt es: Deaktiviere ich den BridgeMode, starte beide Router neu, habe ich immernoch keine Internetverbindung. Wenn ich jedoch mein Macbook direkt via Lan an den Hitron setze, habe ich eine Internetverbindung.


Bitte helft mir!
Mehr anzeigen
Highlighted
Moderatorin
Hallo storchii,

bitte eröffne einen eigenen Beitrag. Dann können wir deine Kundendaten abfragen und schauen, was die Ursache für die fehlende Internetverbindung sein kann.

Grüße,
Claudia
Alles Easy How To Hilfe !
Mehr anzeigen