Internet-Geräte

Siehe neueste

Vodafone Station 1/2 Geschwindigkeit

Bailar
Daten-Fan

Moin, ich habe folgendes Problem.

(Tarif: 1000 Mbit/s Download/50 Mbit/s Upload)

 

Ich bin momentan als einziger Client an meiner VF Station und komme lediglich auf 400-500 Mbit/s, 

sonst ist alles fein.

 

Nutze ich jetzt aber, wie vorher bereits auch, meinen ASUS AC86U als Router und die VF Station als Modem, komme ich auf 930-940 Mbit/s ABER mit sporadischem Packet Loss.

Da das natuerlich aergerlich ist immer aus'm Spiel zu fliegen, habe ich mal:

- meine UUTP Kabel gegen SFTP getauscht, da die Kabel vom PC und Fernseher Parallel liefen

- das alte Koaxial welches hier liegt gegen ein neues 4-fach geschirmtes ersetz (liegt momentan hier quer durch die Bude, also nichts drueber/drunter/parallel dazu, selbiges gilt momentan fuer mein LAN Kabel)

- An meinem Router alte/neue/Custom Firmware probiert, sowie mit Einstellungen gespielt

- VF Station kann ja nicht ganz so viel, da hab ich nichts gemacht ausser natuerlich den Bridge Mode mal probiert

(FW: AR01.02.068.11_092320_711.PC20.10)

 

Was mich natuerlich verwundert ist, dass ich nur an meinem eigenen Router die volle Geschwindigkeit nutzen kann und die VF Box das irgendwie nicht gebacken bekommt.

Erklaeren kann ich mir das nur damit das die VF Station nicht genug Power mit sich bringt und Packets fallen laesst.

 

Jemand zufaellig eine Loesung dazu, die sleben Probleme?

Freu mich schon auf eure Beitraege.

 

 

Mit freundlichen Gruessen,

 

Tobias

Mehr anzeigen
1 Antwort 1
Martin59
Moderator

Hallo Bailar,

 

bitte beantworte einmal die noch offenen Fragen aus dem Link. 

 

Viele Grüße, Martin

#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen