Menu Toggle

Aktuelle Einschränkungen:

 

Achtung: Aktuelle Phishing-SMS-Welle. Informationen dazu findet Ihr im Beitrag Paket-SMS-Trojaner

 

Nähere Informationen dazu findet Ihr im Eilmeldungsboard

Close announcement

Internet-Geräte

Siehe neueste

Trotz Gigabit kommen nur max. 600 mbits am Endgerät an

GELÖST
Gehe zu Lösung
Beobachter3
Smart-Analyzer

Seit November/Dezember letzten Jahres kommen auf einmal nur noch rund 600 Mbit/s. an.

Der Upload verhält sich normal.

Laut Vodafone Speedtest kommen am Modem über 1000 Mbit/s an. 

 

Es sieht aus als wären wir mit Beginn des Lockdown auf 60% Leistung limitiert worden ...

 

Kann wer dazu eine Aussage treffen?

 

Vielen Dank. 

Mehr anzeigen
1 Akzeptierte Lösung

Akzeptierte Lösungen
Beobachter3
Smart-Analyzer

Ich habe übrigens mein Problem lösen können. Jemand gab mir den Tipp, dass die Fritzbox 7590 im Kabelmodus beschränkt, wenn als Anbieter nicht Vodafone ausgewählt ist. Unglaublich, aber wahr. Scheinbar wurde das mit einem Update geändert oder verstellt. 

 

Sorry, @Vodafone. Alles wieder super und wie immer. 

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
16 Antworten 16
Plumper
Giga-Genie

Das liegt eher am PC.

Insbesondere dann, wenn am Modem die volle Leistung ankommt.

Du kannst z.B. mal einfach den PC im abgesicherten Mode starten (am einfachsten über msconfig) und dann einen Speedtest machen.

Alternativ kannst du einen Linux -Boot-Stick erstellen und damit einen Speedtest machen.

 

Dann siehst du mal klarer.

 

Mehr anzeigen
Beobachter3
Smart-Analyzer

Hmm. Wie sollen denn die ganzen verschiedenen Geräte von jetzt auf dann auf einmal alle komischerweise bei max. 600 Mbit limitieren? 

 

Wir hatten seit dem Gigabit Tarif ziemlich oft über 900 MBit/s. Und auf einmal limitert es bei 600 Mbit/s. Und das liegt jetzt an den Geräten?

Also ich glaub da nicht dran....

Mehr anzeigen
Plumper
Giga-Genie

Plötzlich sind wir bei der Mehrzahl von Gerät.

Wenn am Modem 1GBit ankommt und in der Wohnung nur 600Mbit verteilt werden, liegt die Bremse in deinem Bereich. Das kann man nicht von außen beieinflussen.

 

Ein Test mit dem abgesicherten Mode dauert keine 10 Minuten.

 

Mehr anzeigen
RobertP
Giga-Genie

@Beobachter3  schrieb:

Laut Vodafone Speedtest kommen am Modem über 1000 Mbit/s an.  


Also ich vertraue dieser "Messung" zum Modem nicht.

 

Dein Problem könnte auch durch eine Segmentüberlastung verursacht werden.

Hast du mal ganz früh morgens oder spät Nachts getestet wenn weniger los ist?

 

Gruß Robert 

Mehr anzeigen
dk4ry1
Mastermind

@Plumper 

Ich habe genau das gleiche Problem. Normal kommen bei der 1 Gb-Leitung um die 500 kb an. Wenn ich das Notebook im abgesicherten Modus starte, ist die volle Bandbreite um 950 Mb da, Ich vermute einen Dienst, der im abgesicherten Modus nicht aktiv ist, der das ausbremst. Nur: wie finde ich den? Ich habe unter msconfig schon ein paar Dienste deaktiviert, nur waren die beim nächsten Start wieder da. Hast Du einen Tip? mfg dk4ry1

eigene Fritz!Box 6591 mit aktueller 7.22
Fritz!Box 3490 im Aussenbereich, verbunden mit Powerline tp-link 1200
Mehr anzeigen
dk4ry1
Mastermind

Soll natürlich 500 Mb/s heissen Smiley (fröhlich)

eigene Fritz!Box 6591 mit aktueller 7.22
Fritz!Box 3490 im Aussenbereich, verbunden mit Powerline tp-link 1200
Mehr anzeigen
Beobachter3
Smart-Analyzer

Egal wann ich schaue - die Geschwindigkeiten sind immer relativ ähnlich um die 60%. Der Upload ist fast immer vollständig da.

 

Wir hatten zuvor das Jahr über so 800-940 Mbit/s bei den meisten Speedtests. Und Ende letzten Jahres,  nach Beginn des Lockdown, habe ich irgendwann mal zufällig festgestellt, dass es nun langsamer ist. Danach ist es bei einem Download aufgefallen.

 

Ich bin davon ausgegangen, dass sich das mit der Zeit wieder gibt. Schließlich hatten wir da nie ein Thema. Allerdings hab ich immer mal wieder geschaut ob die alte Geschwindigkeit nun da ist - was sie nicht war.

 

Nun habe ich neulich einen Bereicht gelesen, wo die Rede davon war, dass die Gigabit Zugänge von Vodafone in Summe immer langsamer werden würden und das kaum jemand noch wirklich Gigabit Geschwindigkeit hätte.

Da war von Zusammenlegungen der internen Netze die rede etc. Wenn ich nicht gemerkt hätte, dass wir langsamer geworden wären, hätte ich ihn vermutlich garnicht gelesen. Nun gut. 

 

Inzwischen habe ich es mit Priorisierung und ähnlichem probiert (was früher auch nicht nötig war) - die Werte verhalten sich immer ähmlich. Immer so um die 60%, egal ob der Vodafone Speedtest, oder den von Ookla bei verschiedensten Servern. Morgens oder Abends - ändert nichts.

 

...

 

 

 

 

Mehr anzeigen
RobertP
Giga-Genie

@dk4ry1 hast du irgendwelche sog. Sicherheitssoftware installiert?

Gruß Robert

Mehr anzeigen
Plumper
Giga-Genie

@dk4ry1 

Die Klassiker sind

  • Virusschutz (wie schon erwähnt)
  • Lantreiber
  • Fehlgeschlagene Windowsupdates.
  • manche schwören auch auf TCP-Optimizer, obwohl das manchmal kontraproduktiv ist.
  • Manche machen gar nicht lange rumm und installieren Windows komplett neu
Mehr anzeigen