Internet-Geräte

Siehe neueste
Seit Tagen Probleme mit FritzBox 6490, bitte um Hilfe
worms-weber
Netzwerkforscher

Hallo Vodafone-Community,

 

ich hoffe, dass mir an dieser Stelle geholfen werden kann. Seit der Nacht von Mittwoch (16. Juni) auf Donnerstag läuft unser Internet sehr instabil. Die FritzBox behauptet zwar, die Verbindung wäre hergestellt, jedoch treten immer häufiger Zeitfenster auf, in denen trotzdem rein garnichts funktioniert. Von wenigen Sekunden bis hin zu mehreren Minuten (< 1 Stunde) ist alles drin.

Das Problem tritt an mehreren PCs und Handys auf, unabhängig davon, ob diese per Kabel oder WLAN verbunden sind. Auch nächtlich kommt ab und zu die Email der FritzBox, dass die Telefonnummern seit über einer Stunde nicht registriert werden konnten, also auch da scheint es zu Ausfällen zu kommen. Eine Überhitzung der FritzBox schliesse ich aus, da diese in einem kühlen und trockenen Keller-Zimmer steht. Auch ein Speedtest zeigt wenig Auffälligkeiten. Wenn das Internet erreichbar ist, komme ich auf die vollen 400 MBit Downspeed, allerdings ebenfalls seit Donnerstag nur noch auf 13 der vereinbarten 50 MBit Upstream.

 

Was ich schon versucht habe:

- FritzBox neu starten

- Kabel-Verstärker + FritzBox für eine halbe Stunde vom Strom trennen

- FritzBox komplett zurücksetzen

 

Leider hat keiner dieser Schritte geholfen. Da ich aktuell im Home-Office arbeite, bin ich auf eine stabile Internet-Verbindung angewiesen. Was kann ich noch tun? Muss da vielleicht mal ein Techniker draufschauen? Gerne gebe ich unsere Kundennummer per PN raus. Die Kanäle in Empfangs- und Sende-Richtung hänge ich jedoch schonmal per Screenshot an:

2021-06-20 (2).png2021-06-20 (3).png

Ebenso die Funktions-Diagnose:2021-06-20 (4).png

Ich hoffe, hier findet sich eine schnelle Lösung.

Vielen Dank und sonnige Grüße

Mehr anzeigen
17 Antworten 17
worms-weber
Netzwerkforscher

Kurzes Update: eine sehr freundliche Dame von Vodafone hat mir gesagt bestätigt, dass die FritzBox scheinbar nen Hau weg hat und ich eine neue zugeschickt bekomme. Vielleicht ist das Problem damit schon gelöst.

Mehr anzeigen
RobertP
Giga-Genie

ich denke nicht, dass es an der Fritzbox liegt

Pegel im Upload viel zu hoch, das muss von einem Techniker vor Ort neu eingestellt werden

Mehr anzeigen
worms-weber
Netzwerkforscher

War auch mein erster Gedanke. Ich lasse auch gerne mal einen Techniker drauf schauen, wenn ich hier veranlassen kann, dass einer kommt. Spätestens sobald die neue FritzBox kommt und diese das selbe Problem hat, wird man ja nach weiteren Ursachen suchen müssen.

Mehr anzeigen
Tobias
Moderator

Hi @worms-weber,

 

hast Du schon eine neue Info? Smiley (zwinkernd)

 

LG

 

Tobias



Netz-Assistent How To Hilfe !

Bewertet hilfreiche Beiträge mit Likes und Sternen!
Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
#bleibtgesund

Mehr anzeigen
worms-weber
Netzwerkforscher

Gerade in diesem Moment höre ich mir die Warteschleifen-Musik an, weil ich versuche einen Techniker zu bestellen. Smiley (zwinkernd)

Mehr anzeigen
worms-weber
Netzwerkforscher

Ergebnis: Solange die neue FritzBox unterwegs ist, können sie keinen Techniker veranlassen. Also erstmal abwarten, wie die Werte mit der anderen Box aussehen. Smiley (traurig)

Mehr anzeigen
Tobias
Moderator

Hey,

 

dann sag noch mal Bescheid Smiley (zwinkernd)

 

LG

 

Tobias



Netz-Assistent How To Hilfe !

Bewertet hilfreiche Beiträge mit Likes und Sternen!
Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
#bleibtgesund

Mehr anzeigen
worms-weber
Netzwerkforscher

Guten Morgen,

 

hier mal das Update, welches ich auch so gleich noch an der Hotline schildern werde.

Die Austausch-FritzBox kam letzten Mittwoch an. Da mich das ganze jedoch ein wenig stutzig gemacht hatte, bin ich vorher einen anderen Weg gegangen, mit dem auch die alte "defekte" FritzBox wieder rund lief - dazu gleich mehr. Erstmal zur neuen FritzBox: Diese zeigt das selbe Verhalten, wie die alte. Auch die Empfangs- und Sende-Kanäle entsprechend annähernd dem, was oben in den Screenshots der alten FritzBox zu sehen ist. 

 

Mein Lösungsansatz war dann folgender: Die FritzBox (also beide) waren über eine Wanddose angeschlossen, welche wiederrum an dem Verteiler hinter dem Verstärker hing. Alles davon montiert auf dieser Vodafone-Metallplatte. Nehme ich diese Wanddose aus der Leitung raus, schliesse die FritzBox also direkt an den Verteiler an, ergibt sich folgendes Bild bei den Kanälen:

 

Bildschirmfoto vom 2021-06-28 08-15-48.pngBildschirmfoto vom 2021-06-28 08-16-05.pngAm auffälligsten ist natürlich, dass nun 4 Kanäle in Senderichtung zur Verfügung stehen. Auch das Power Level hat sich ein wenig verbessert. Ganz im grünen Bereich ist das aber noch nicht, oder? Auch in Empfangsrichtung ist das ganze nun ein wenig verschoben. 

Aber grundsätzlich bin ich zumindest der Meinung, dass da mal ein Techniker draufschauen sollte und ggf. die Dose tauschen.

 

Soviel erstmal dazu.

Viele Grüße und einen guten Start in die Woche euch allen.

Mehr anzeigen
Tobias
Moderator

Hey,

 

dann schick mir mal eine Rufnummer, dann mach ich es fertig. Hauszugang und co hast du?

 

LG

 

Tobias



Netz-Assistent How To Hilfe !

Bewertet hilfreiche Beiträge mit Likes und Sternen!
Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
#bleibtgesund

Mehr anzeigen