Internet-Geräte

Sagecom Fast 5460 Konfiguration träge
Highlighted
Smart-Analyzer

Hallo Vodafone,

ich habe seit kurzem einen Kabel Router Sagecom Fast 5460 bei mir stehen.

Prinzipiell funktioniert dieser auch (zumindest bis jetzt) nur was mich echt nervt ist, wie langsam dieses Gerät in der Konfigurationsoberfläche ist. Ich bin über Netzwerkkabel am Router angebunden und nach Anmeldung auf der Konfig Page dauert es erst mal ewig um im Menü was auszuwählen, und beim Speichern einer Änderung, zB dem WLan Passwort, dauert es eine halbe Minute, bis das Speichern abgeschlossen ist. Ist das normal bei diesem Gerät??? 

Viele Grüße

Veronika

Mehr anzeigen
10 Antworten 10
Moderator

Hallo vruno84,

 

reagiert das Modem nach einem Strom- bzw. Werksreset noch immer so langsam? Welche Firmware ist auf dem Gerät?

 

Gruß Fred

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreibt uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen
Smart-Analyzer

Hallo Fred,

 

ja es ist immer zäh.... stromlos machen  nützt nix....

Die Firmwareversion ist   6.1.2.31-IMS-KDG

 

Grüße Vroni

Mehr anzeigen
Moderator

Hallo vruno84,

 

viel mehr als einen Reset kannst Du ja nicht machen. Wollen wir die Box einmal tauschen?

 

Gruß Fred

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreibt uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen
Smart-Analyzer

Hallo Fred,

ja das wär noch ein Versuch.... 

Grüße vruno84

 

Mehr anzeigen
Moderator

Hallo vruno84,

 

gut, versuchen wir dies. Kannst Du mir bitte dazu Deine Kundennummer, Anschrift und Dein Geburtsdatum per Privatnachricht zuschicken?

 

Schreibe mir hier kurz, wenn Du die Daten verschickt hast.

 

Gruß Fred

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreibt uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen
Smart-Analyzer

PN ist versendet....

Mehr anzeigen
Netzwerkforscher

@ERFD 

 

Ich habe auch das Problem, aber ich dachte es wäre normal.

 

Wäre schön wen du was sagen könntest dazu.

 

Das Problemm ist doch schon länger beaknnt.

 

Da man da so sellten ran muss, ist es mir auch egal.

 

aber immer wieder spannend, wen man da ran muss, geht oder geht nicht.

Mehr anzeigen
Moderator

Hey @vruno84,

 

hier kamen keine Daten an. Kannst Du noch mal schauen, ob Du die PN wirklich abgesendet hast?

 

LG

 

Tobias

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Smart-Analyzer

So, jetzt müsste es mit der PN geklappt haben Smiley (fröhlich)

Mehr anzeigen