Menu Toggle

Aktuelle Eilmeldungen

 

Vodafone E-Mail:  Es kommt aktuell zu Störungen im Bereich Vodafone-E-Mail

 

Nähere Informationen dazu findet ihr im Eilmeldungsboard.

Close announcement

Internet-Geräte

Siehe neueste

SMTP-Probleme / Arris TG3442DE

Smart-Analyzer

Hallo zusammen, 

es kommt mir so vor, als ob der Kabelrouter meinen mailserver blockiert. Das Versenden geht mit dem Handy oder einem Laptop ohne Probleme über "mobile Daten", wenn ich jedoch über den Vodafone-Kabelrouter sende, geht die mail nicht raus. Das Empfangen von mails geht immer.

Ich kenne von anderen Herstellern (z.B. speedport / telekom) die Möglichkeit, die Adresse meines Mailservers in einer Whitelist im Router einzutragen, um das Senden zu ermöglichen. 

Gibt es diese Möglichkeit auch beim Arris? Andere Lösungsvorschläge?

 

Danke, Lukas

 

 

Mehr anzeigen
13 Antworten 13
Giga-Genie

welcher Anbieter und über welchen Port hast du es konfiguriert? 

 

Gruß Robert 

Mehr anzeigen
Smart-Analyzer

Ich habe alle gängigen Ports durchprobiert, es hat bei keinem funktioniert.

Es ist halt kein "Anbieter" im klassischen Sinne. Habe über meine Web-domain halt meine emails laufen. 

Der Server wird betrieben von einer IT-Firma. Läuft ja eigentlich  immer und überall problemlos.

 

Zuletzt musste ich in der Firma mal die Adresse des Webservers im Telekom-Speedport "whitelisten" um mit emails rauszukommen.

Ähnliches würde ich halt nun gerne bei dem Arris machen, so es denn geht.

Mehr anzeigen
Giga-Genie

Hallo 

du kannst nicht irgendwelche Ports probieren  Smiley (zwinkernd)

Erkundige dich bei deinem Anbieter welche Ports unterstützt werden und wie du diese zu konfigurieren hast.

 

Gruß Robert 

Mehr anzeigen
Giga-Genie

Dein Mailserver kann kein IPv6?

(1)
Mehr anzeigen
Smart-Analyzer

Hallo Robert,

 

irgendwelche Ports wählen? wer sagt das?

Unter die gängigen Ports verstehe ich: 25, 587, 465 und 2525.

Und mein Anbieter ist in diesem Fall Vodafone, deren router scheinbar meinen mailserver blockiert.

Das Senden von mails funktioniert eigentlich überall, ausser Zuhause über den Arris. Deshalb nochmal meine Frage:

"Kann es sein, dass der Arris meinen mailserver blockiert?"

Über eine Antwort auf meine Frage würde ich mich freuen.

 

Danke

Mehr anzeigen
Giga-Genie

@Kunde21  schrieb:

"Kann es sein, dass der Arris meinen mailserver blockiert?"

Über eine Antwort auf meine Frage würde ich mich freuen.


das kann schon sein, aber vielleicht kann man das ja umgehen. .

 

mit Anbieter meine ich deinen E-Mail Provider 

und nein du kannst dir den Port nicht aussuchen, du musst die Ports nehmen die dein E-Mail Anbieter vorgibt.

 

dem Hinweis von @Plumper solltest du auch mal prüfen 

Mehr anzeigen
Smart-Analyzer


@das kann schon sein, aber vielleicht kann man das ja umgehen. .

das hoffe ich. Deshalb schreibe ich hier in diese Forum. Der Telefonische Support hatte keine Ahnung.

 

 

 

mit Anbieter meine ich deinen E-Mail Provider 


Ist mir schon klar, will nur zum Ausdruck bringen, dass ich hier schreibe, weil ich mir Infos über den Arris erhoffe. Und den stellt mir Vodafone zur  Verfügung. 

 

Die ports meines Mailservers habe ich ganz brav angefragt. OK

 

Gibt es denn nun die Möglichkeit (wie z.B.  bei einem speedport)  meinen mailserveradresse in eine "whitelist" zu nehmen?

Vielleicht ist der Port ja  korrekt eingestellt, schließlich habe ich das Problem einzig und alleine an diesem Arris-Router. Sooooo falsch können die Settings demnach ja gar nicht sein.

Mehr anzeigen
Giga-Genie

Hallo, 

man kann an der Vodafone Station NICHTS einstellen, daher habe ich ja von "Problem umgehen" gesprochen.

Der verwendete Port hat auch nichts mit richtig oder falsch zu tun. Es ist aber möglich, dass der eine Port Probleme bereitet und der andere eben nicht.

Welche Ports überhaupt für SMTP verwendet werden können kann dir aber nur dein Anbieter sagen.

Apropos Anbieter, hast du auch wegen der IPv6 Anbindung nachgefragt? 

 

Gruß Robert 

Mehr anzeigen
Smart-Analyzer

man kann an der Vodafone Station NICHTS einstellen, daher habe ich ja von "Problem umgehen" gesprochen.


Danke für die Beantwortung meiner Frage. Schade eigentlich...

 

 

 

Apropos Anbieter, hast du auch wegen der IPv6 Anbindung nachgefragt? 


Werde ich machen. Hatte gehofft, nicht an die Settings ranzumüssen... Da ich mehrere Geräte habe, und die mailaccounts und deren Settings sich immer hin und hersyncronisieren befürchte ich, dass es ein Weilchen dauern wird, bis alle accounts dann wieder überall sauber laufen... nun ja...

 

 


 

Mehr anzeigen