Menu Toggle

Aktuelle Einschränkungen:

Mein VF App: Bei Red+ Limitänderung & dem Vodafone Pass

Kabel, DSL & Mobilfunk: Einschränkungen der Telefonie 

MeinVodafone App: Weitere Einschränkungen 

 

Nähere Infos dazu gibts im Eilmeldungsboard.

Close announcement

Internet-Geräte

SIP-Anmeldung in AVM 6490 scheitert
GELÖST
Gehe zu Lösung
Highlighted
Daten-Fan

Ich habe heute von der mitgelieferten Kabelbox auf eine frei verkäufliche AVM Fritzbox 6490 umgestellt. Die Internetverbindung funktioniert nach Eingabe von Kundennummer und Registrierungscode. Die Sip-Daten wurden am Anmeldeportal leider nicht angezeigt. Deshalb habe ich die SIP-Daten im Kundenportal nachgeschaut und dort auch ein SIP-Passwort erstellt. Die Fritzbox kann jedoch keine SIP-Verbindung herstellen. Fehlermeldung besagt: Anmeldung der Internetrufnummer ([Rufnummer]) war nicht erfolgreich. Ursache: Gegenstelle antwortet nicht. Zeitüberschreitung.

 

SIP-Registrar:sip.kabelfon.vodafone.de

SIP-Port:5060

DQoS ist deaktivert

Aktuelle Firmware ist installiert: 7.12

Werksreset durchgeführt, Neustart durchgeführt

Hotline angerufen - wenig hilfreich. Habe auch darum gebeten, das Portal zurückzusetzen (wurde nicht verstanden)

 

Was kann ich noch machen, damit Telefonie funktionert?

Mehr anzeigen
1 Akzeptierte Lösung

Akzeptierte Lösungen
Highlighted
Daten-Fan

Danke für die schnellen Antworten. Letztendlich habe ich 24h gewartet und es ging mit den gleichen Einstellungen. Das Problem lag also auf der Seite von Vodafone. Dass sie das nicht hinbekommen und nur auf "fremde Hardware" verweisen ist wirklich schwach von einem Telefonkonzern. Ein Grund zu kündigen.

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
5 Antworten 5
Highlighted
Giga-Genie

Für fremde Hardware gibt es kein Support von Vodafone.

 

Mal resettet die Box und neu eingerichtet? Ist es eine gebrauchte?

Mehr anzeigen
Highlighted
Royal-Techie

Hast du als SIP Benutzername auch deine Kundennummer angegeben?

SIP.JPG

Mehr anzeigen
Highlighted
SuperUser

Schaue mal ob in der Fritz Box unter dem Menüpunkt "Internet" -"Zugangsdaten" in der Registerkarte "IPv6" die Option "Native IPv4-Anbindung verwenden" aktiviert ist.

Oben Rechts die drei Punkte anklicken "Erweiterte Ansicht aktivieren"

Internet anklicken - Zugangsdaten - IPv6 - Haken setzen IPv6 Unterstüzung aktiv - Haken setzen Native IPv4-Anbindung verwenden und Übernehmen.

 

Gruß Kurt

Bitte keine Anfragen über PN stellen!
Mehr anzeigen
Highlighted
Daten-Fan

Danke für die schnellen Antworten. Letztendlich habe ich 24h gewartet und es ging mit den gleichen Einstellungen. Das Problem lag also auf der Seite von Vodafone. Dass sie das nicht hinbekommen und nur auf "fremde Hardware" verweisen ist wirklich schwach von einem Telefonkonzern. Ein Grund zu kündigen.

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
Highlighted
Moderator

Hey,

 

tut mir leid, dass das so lief, aber schön, dass das Thema ja doch geklärt wurde. Hier kommt dann ein Haken an das Thema, wenn noch mal was ist, melde Dich bitte im Forum.

 

LG

 

Tobias

#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen