Internet-Geräte

Nur wenige Kanäle in Empfangsrichtung nach Analogabschaltung.
GELÖST
Gehe zu Lösung
Highlighted
Smart-Analyzer

Hallo VF Mitglieder,

 

vor ein paar Tagen wurde bei uns analog Fernsehen abgeschaltet. Sieht so aus als wenn bei mir nun zu wenig Downstreamkanäle ankommen. Ich habe normal eine (eigne) Fritzbox 6490 in Betrieb und das Leihgerät von VF. Testweise habe ich heute zwischen beiden ein paar mal hin und her gewechselt um die Fritzbox auszuschließen.

 

Mein Tarif ist normal 400/25mbit per Kabel.

 

Aktuell habe ich 7 Kanäle im Downstream bei beiden Geräten. Hatte aber heute auch mal nur 1 oder 4 bei Der Fritzbox und dem entsprechend viel zu wenig Downstream.

 

router_kanal.PNGrouter2_kanal.PNG

 

Über die Forumsuche finden sich ähnliche Probleme die auf einen vermutlich vergessenen Sperrfilter/ IPO hinweisen. Da Ich kein Kabelfernsehen habe/hatte sonden nur Internet ist der wohl noch eingebaut und die Fehlerquelle?

 

Mehr anzeigen
1 Akzeptierte Lösung

Akzeptierte Lösungen
Royal-Techie

Guten Morgen @Pitpat ,

 

da die Pegel in Ordnung sind scheint es bei dir tatsächlich am noch eingebauten Sperrfilter zu liegen.

Der komplette Frequenzbereich 138 bis 322 MHz (für 24 kanäle) wird anscheinend bei dir rausgefiltert.

Du hast jetzt 2 Möglichkeiten,

 

1. Die Hotline anzurufen und um einen Techniker zu bitten der diesen Sperrfilter ausbaut

2. Hier auf einen Moderator zu warten der dir weiterhelfen kann

 

Das Problem ist aber das es hier etwas dauern kann bis ein Mod sich meldet.


Grüße an das Community-Universum
Ein Klick auf "Gefällt mir" tut nicht weh
MCT | MCSA | MCSE | MCITP | MCP | MCTS
Mehr anzeigen
11 Antworten 11
Royal-Techie

Guten Morgen @Pitpat ,

 

da die Pegel in Ordnung sind scheint es bei dir tatsächlich am noch eingebauten Sperrfilter zu liegen.

Der komplette Frequenzbereich 138 bis 322 MHz (für 24 kanäle) wird anscheinend bei dir rausgefiltert.

Du hast jetzt 2 Möglichkeiten,

 

1. Die Hotline anzurufen und um einen Techniker zu bitten der diesen Sperrfilter ausbaut

2. Hier auf einen Moderator zu warten der dir weiterhelfen kann

 

Das Problem ist aber das es hier etwas dauern kann bis ein Mod sich meldet.


Grüße an das Community-Universum
Ein Klick auf "Gefällt mir" tut nicht weh
MCT | MCSA | MCSE | MCITP | MCP | MCTS
Mehr anzeigen
SuperUser
Und die Signalstärke im Upstream (CBN) mit 2x 94, dürfte gerne höher sein bezw. besser alle vier Kanäle weiter nach oben einpegeln zu lassen. ( Techniker vor Ort)
Mehr anzeigen
Smart-Analyzer

Hallo,

 

ich habe eben bei der Hotline angerufen und einen Termin für Dienstag bekommen.

 

Melde mich dann Morgen noch mal zurück.

Mehr anzeigen
SuperUser

Jup, auf jeden Fall ist eine Rückmeldung anschließend für uns klasse 👍

 

EDIT : Bitte zur Entstörung den CBN anschließen !

Mehr anzeigen
Royal-Techie

WOW, das ging ja schnell mit dem Technikertermin ... Smiley (fröhlich)


Grüße an das Community-Universum
Ein Klick auf "Gefällt mir" tut nicht weh
MCT | MCSA | MCSE | MCITP | MCP | MCTS
Mehr anzeigen
Smart-Analyzer

Abend,

 

ein Techniker war heute wie vereinbart da und hat den Sperrfilter entfernt.

 

Das ging wohl auch so schnell mit dem Termin, weil die Techniker Kollegen/Dienstleister aktuell in der Umgebung waren und ein Zeitfenster frei war.

 

Habe nun wieder alle 24 Kanäle für den Downstream verfügbar und der Bereich von 138Mhz bis 322 MHz wird aktuell vom Modem genutzt.

 

Speedtest kommt auf ~350/25 Mbit, was gut für die Abendstunden ist.

 

Funktioniert nun wieder mit dem Leihgerät normal. Hatte das seit Sonntag  dran gelsassen zwecks Remotezugang.

 

Werde wohl nun wieder meine eigene Fritzbox 6490 anschließen.

(Sollte ja eigentlich nun auch wieder ohne Probleme funktionieren. Smiley (zwinkernd)

 

 

Mehr anzeigen
SuperUser
Erstmal super das der olle Sperrfilter raus ist, weil der nach Abschaltung von Analog TV sowas wie bei dir verbockt, wenn der nicht vorweg ausgebaut wurde.

Deine eigene Box kannst du wieder anschließen, sollte ohne Fehlerbild funktionieren.

Bitte den Button Lösung einmal nutzen, oder hast du noch Fragen @Pitpat?
Mehr anzeigen
Royal-Techie

Moin moin,

 

das hört sich doch gut an. Alle Frequenzen nutzbar, alle Kanäle da.

Deine eigene Fritzbox nutzen ist auch kein Problem ... Smiley (fröhlich)


Grüße an das Community-Universum
Ein Klick auf "Gefällt mir" tut nicht weh
MCT | MCSA | MCSE | MCITP | MCP | MCTS
Mehr anzeigen
Smart-Analyzer

@Argantho  schrieb:

Deine eigene Fritzbox nutzen ist auch kein Problem ... Smiley (fröhlich)


Leider war es mit der eignen Fritzbox dann noch ein recht mühseliger Abend. Von 21 bis 1 Uhr rumprobiert bis es endlich lief. Genaue Ursache unbekannt. Fritzbox wollte einfach keinen Kanal finden bzw.  mit dem CMTS/ Arris synchronisieren.

 

Versuch 1: Webseite für Router freischalten ging (Dort wo 128kbit up/down ausgehandelt werden). Nach Eingabe meiner Daten zur Freischaltung Router neu gestartet. Kein sync mehr mit CMTS. Daher wieder Leihrouter drann, sofort wieder alles ok.

 

Versuch 2: Eigene Fritzbox dran 10 min warten..kein sync (auch nicht 128kbit zur Routeranmeldung).....wieder Leihgeraet dran...ging sofort.

 

Versuch 3: Selbe Ergebnis wie davor.

 

Weitere Verusche mit unterschiedlicher Startfrequenz und jedes mal Router Neustart und Wartezeit nicht erfolgreich. CMTS nicht auffindbar.

 

Letzen Endes Fritzbox komplett zurueck gesetzt. Router anmelden ging dann wieder ueber die Website und endlich klappte auch Aushandlung mit CMTS. Verbindung stand innerhalb weniger Sekunden.

 

Hatte erst vor kurzem auf Firmware 7.02 umgestellt, davor nie Probleme mit der Fritzbox, die durchgweg genutzt wurde seit der Routerfreiheit.

 

 

Mehr anzeigen