Internet-Geräte

Siehe neueste
Menüpunkt "Geräte" nicht verfügbar
lsc90
Netzwerkforscher

Hallo ich wollte gerade meine Vodafone Station auf den Bridge Mode umstellen. Leider ist der Menüpunkt "Geräte" nicht verfügbar bzw defekt. Ich bekomme eine Fehlermeldung

 

Untitled.png

Mehr anzeigen
20 Antworten 20
Manu
Moderatorin

Hallo lsc90,

 

war das nur kurzzeitig oder bekommst Du immer noch die Meldung?

 

Unter dem Punkt Interneteinstellungen sollte es die Einstellungsmöglichkeit für den Bridgemode geben. Hast Du da mal geschaut?

 

Viele Grüße, Manu


#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
lsc90
Netzwerkforscher

Nein. Ich habe das Problem durchgehend. 

Mehr anzeigen
Manu
Moderatorin

Hallo lsc90,

 

und was ist mit meiner zweiten Frage? Findest Du im Menüpunkt Interneteinstellungen was?

 

Viele Grüße, Manu


#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
lsc90
Netzwerkforscher

Nur besagte Fehlermeldung .....

Mehr anzeigen
RobertP
Giga-Genie

@lsc90  schrieb:

Nur besagte Fehlermeldung .....


du bist im falschen Menü

Mehr anzeigen
Manu
Moderatorin

Hallo lsc90,

 

in welchem Menü bist Du denn?

 

Viele Grüße, Manu


#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
lsc90
Netzwerkforscher

Jeder Menüpunkt unter Internet oder Kabel bringt besagte Fehlermeldung 

3690CB58-C3E0-46B8-95F9-D9EC65B442B4.jpeg

 

Mehr anzeigen
Manu
Moderatorin

Hallo lsc90,

 

und so sieht das nicht aus bei Dir? Das sollte die Ansicht sein, nachdem Du eingeloggt bist.

kabelmaileinstellungen.png

 

Viele Grüße, Manu


#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
lsc90
Netzwerkforscher

Nein. So sieht das bei mir nicht aus. Weder am Handy noch am PC. 

Mehr anzeigen