Menu Toggle

Aktuelle Einschränkungen:

 

Behoben: Mobil: Einschränkungen Telefonie und Daten 2G & 4G & 5G PLZ Gebiet 725xx - 726xx, 730xx - 733xx, 73765

Behoben: Mobil: Einschränkungen Telefonie & Daten 2G/4G PLZ Gebiet 064xx - 065xx, 38372, 388xx, 39164, 393xx

Kabel: Ankündigung Ausfall aufgrund von Wartungsarbeiten (17. September)

Kabel: Ankündigung Ausfall aufgrund von Wartungsarbeiten (18. September)

Kabel, DSL, Mobil  Ausfälle aufgrund von Hochwasser

 

Nähere Informationen dazu findet Ihr im Eilmeldungsboard

Close announcement

Internet-Geräte

Siehe neueste
Lan Geschwindigkeit viel zu langsam Wlan läuft auf Maximum
RicoWeyhe
Daten-Fan

Hallo zusammen,

 

ich habe ein etwas eigenartiges Problem bei dem ich nicht mehr weiter komme.

Ich habe ein Laptop und einen festen PC. Seit kurzem haben wir eine 250 Leitung.

Wenn ich per Wlan mit dem Laptop ins Netz gehe habe ich die volle Leistung der neuen Leitung.

Versuche ich den Leitungstest an meinem normalen PC bekomme ich nie mehr als 50mbit raus. 

Ich habe meinen PC nicht direkt über Kabel angeschlossen sondern über eine Netzwerksteckdose. Diese habe ich mir gerade neu gekauft und ist gigabit tauglich(TP-AV1300). Auch die Verbindungskabel sind CAT7 also definitiv Gigabit tauglich. Die Netzwerkkarte auch. Er zeigt mir in der Systemsteuerung und im Router Menü auch Gigabit Verbindung an. Wenn ich einen Speedtest mache liegt er beim Download immer um die 50mbit, beim Upload um die 28mbit und mein Ping liegt bei 20. 

Was mache ich falsch?

Mehr anzeigen
3 Antworten 3
Gelöschter User
Nicht anwendbar

Offensichtlich ist dein DLAN doch nicht "definitiv" GBit-Tauglich.

Mache bitte einfach mal einen Test ohne das DLAN, dann weisst du, was du davon zu halten hast.

 

Dein PC zeigt übrigens nur die Verbindung bis zur LAN-Seite des Dlan, keinen mm weiter.

Und wenn du dir die Routerseite ansiehst, gilt dort das gleiche.

Mehr anzeigen
RicoWeyhe
Daten-Fan

Ich werde den Direktanschluss heute Abend auf jeden Fall testen. Was mich trotzdem irritiert ist das der Upstream ja die volle Leistung hat. Müsste der nicht auch gedrosselt sein wenn das Dlan keine "1300Mbps liefert(wie auf der Verpackung beschrieben)? Laut Testberichten ist dieses Dlan auch zu 100% für die 250 Leitung geeignet. Ich verstehe das da immernoch die Stromleitung als Störfaktor dazwischen liegt aber ich müsste doch trotzdem unterschiedliche Messwerte bekommen oder? Also mal unter 50 und mal über 50.... Bei mir liegt es immer  zwischen 45 und 47.Ich habe mir auch zusätzlich noch das Tool von TP-Link runter geladen um zu schauen ob zwischen den Geräten das Problem liegt.Er misst zwischen den beiden Geräten eine Dauerübertragungsrate von 230Mbps.

Mehr anzeigen
Gelöschter User
Nicht anwendbar

Innerhalb deines LANs ist es egal, in welcher Richtung die Pakete gesendet werden.

Wenn dein maximaler Upload der Geschwindigkeit bei DLAN entspricht, ist das einfach Zufall.

Mehr anzeigen