Internet-Geräte

Siehe neueste
Re: Hitron Router W Lan sendet nicht
D-Don
Daten-Fan

Hallo, mit meinem Router habe ich folgendes Problem:

Internet-Verbindung per Lan funktioniert ohne Probleme, aber geht gar nicht mehr.

Obwohl der Router im gleichen Zimmer, wie z.B. TV oder Laptop ist, ist das W-Lan Signal nicht vorhanden.

Es wird zwar angezeigt, hat aber weder Down noch Upload.

Ein Reset und Neustart hat leider keine Hilfe gebracht, auch ein Zurücksetzen auf Werkseinstellung und

Neuinstallation hat dieses W-Lan Problem nicht behoben.

Welche Möglichkeiten gibt es noch, hier das W-Lan Signal wiederherzustellen?

Vielen Dank im Voraus.

Mehr anzeigen
4 Antworten 4
Martin59
Moderator

Hallo D-Don,

 

wenn Du schon einen Werksreset durchgeführt hast, wird es wohl nichts mehr.


Schick mir bitte einmal den Namen des Vertragsinhabers, das Geburtsdatum, die vollständige Adresse und die Kundennummer per PN. 

 

Lass danach eine kurze Rückmeldung hier und ich schaue mir das genauer an.

 

Viele Grüße, Martin

#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Tobias
Moderator
Hey,

ich habe den Tausch veranlasst Smiley (fröhlich)

LG

Tobias


Netz-Assistent How To Hilfe !

Bewertet hilfreiche Beiträge mit Likes und Sternen!
Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
#bleibtgesund

(1)
Mehr anzeigen
D-Don
Daten-Fan

Super, vielen Dank.

 

Ist schon angekommen und läuft zu  100%

 Smiley (fröhlich) 

Mehr anzeigen
Moni_GK
Moderatorin

Hallo D-Don,

 

das klingt gut. Darf ich dann zu machen?

 

Grüße Moni



Netz-Assistent How To Hilfe !

Bewertet hilfreiche Beiträge mit Likes und Sternen!
Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
#bleibtgesund

Mehr anzeigen