Menu Toggle

Aktuelle Eilmeldungen:

Mobilfunk: Mobile Telefonie und Daten 2G/3G/4G im Gebiet 88212 Ravensburg

Kabel: Ausfall Internet und Telefon im Raum Berlin in den Abendstunden

MeinVodafone: Ausfall aufgrund geplanter Wartungsarbeiten - Behoben

Mein Vodafone App:  Log In aktuell nicht möglich
Mein Vodafone App:  Vodafone Pässe können nicht mehr kostenlos geändert werden bei iOS

E-Mail: Neue SPAM-Welle bei Vodafone & Arcor Mail-Accounts.

 

Nähere Infos dazu findest Du im Eilmeldungsboard

Close announcement

Internet-Geräte

Siehe neueste
Gastzugang durch CGA4233DE funktioniert ni
GELÖST
Gehe zu Lösung
Highlighted
Smart-Analyzer

Den Gastzugang zum WLAN kann ich einrichten, das Passwort wird ordnungsgemäß vergeben.

Allerdings funktioniert das Verbinden mit dem WLAN nicht.

Fehlermeldung: "Ungültiges Passwort".

Wenn ich Sicherhjeitsstandard ausschalte, und so kann ich nicht mehr ein Password eingeben, wird auf meinem iPhone trotzdem nach password gefragt.

Grundsätzlich ist Gastzugang nicht möglich.

Mehr anzeigen
1 Akzeptierte Lösung

Akzeptierte Lösungen
Highlighted
Moderatorin

Hallo Attila78,

 

ich muss Dir leider sagen, dass es anscheinend mit der aktuellen Software nicht funktioniert. Diese Option ist leider in dieser Version nicht aktiv, obwohl in der Benutzeroberfläche angezeigt.

 

Viele Grüße, Manu


#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
7 Antworten 7
Highlighted
Giga-Genie

Hallo,

hast du im Passwort irgendwelche Sonderzeichen? 

Wenn ja probiere es mal ohne.

Gruß Robert 

Mehr anzeigen
Highlighted
Smart-Analyzer

Hi Robert,

 

nein, und ich habe mehrere Passwörtert ausprobiert, auch wie gesagt ohne Sicherheitsstandard = ohne PW.

Ergebnis dasselbe: "Ungültiges Passwort".

Mehr anzeigen
Highlighted
Giga-Genie

schade war ja nur so eine Idee.

Vielleicht kann das jemand mit dem gleichen Router mal testen.

 

Mehr anzeigen
Highlighted
Smart-Analyzer

Danke Dir, trotzdem!

Mehr anzeigen
Highlighted
Moderatorin

Hallo Attila78,

 

ich muss Dir leider sagen, dass es anscheinend mit der aktuellen Software nicht funktioniert. Diese Option ist leider in dieser Version nicht aktiv, obwohl in der Benutzeroberfläche angezeigt.

 

Viele Grüße, Manu


#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
Highlighted
Smart-Analyzer

Habe das selbe Problem 

Firmware-Version - 1.0.9-IMS-KDG

 

Falls es eine neue Firmware gibt könnte diese bei mir auch aufgespielt werden?

Vielen Dank.

Mehr anzeigen
Highlighted
Moderator

Hallo Tomy389,

 

wie Du siehst, wurde hier am 20.01.2020 die Lösung markiert.

 

Somit erstelle bitte einen eigenen Beitrag, damit wir uns um Dein Anliegen kümmern können.

 

Diesen Beitrag hier schließe ich ab.

 

Viele Grüße, Martin

#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen