Menu Toggle

Aktuelle Einschränkungen

Mobilfunk: Einschränkungen mobile Daten 2G/3G/4G  Region Leipzig PLZ 04xxx....

Mobilfunk: Einschränkungen mobile Daten und Sprache 4G + VoLTE Region Ost Sachsen, Thüringen, südliches                             Sachsen-Anhalt, südliches Brandenburg

Self-Service: Vodafone-E-Mail Einloggen nicht möglich

Mobilfunk: Einschränkungen Telefonie/Daten 3G Düsseldorf, Duisburg, Meerbusch, Moers, Krefeld bis 10.07.2020

 

Nähere Informationen dazu findest Du im Eilmeldungsboard.

Close announcement

Internet-Geräte

FritzBox 6591 verliert die Internetverbindung
GELÖST
Gehe zu Lösung
Highlighted
Host-Legende

Hallo

 Seit der Umstellung des Anschlusses von Cable Max 500 auf Cable Max 1000 am Dienstag, dem 26.05.2020 muss ich mindestens einmal täglich die FritzBox neu starten, da das Internet einfach (einfriert)

Soll heißen, die Online LED leuchtet weiterhin, im FritzBox Menü wird weiterhin eine aktive Verbindung und Synchronisation angezeigt, aber im Task-Manager ist nur noch ein Datenfluss im Kb Bereich ersichtlich und im Browser erhalte ich Fehleranzeigen, dass die Seiten nicht verfügbar sind (wohlgemerkt, egal welche Seite ich aufrufe). Erst nach einem Neustart der Box bauen sich auch wieder die Internetseiten im Browser auf.

 

Dann ist mir aufgefallen, das ich nur mit dem Speedtest von Vodafone Werte angezeigt bekomme die über 900 Mbit/s liegen, alle anderen Speedtest zeigen Werte um die 500 Mbit/s an, auch Dateidownloads ergeben einen Wert von ca.500 Mbit/s

 

Ich hoffe das mir bei dem Problem hier geholfen werden kann

Gruß Holger

 

 

Hier noch die Screens von den Modemwerten.

 

Screenshot_1.pngScreenshot_2.png

 

 


Mehr anzeigen
1 Akzeptierte Lösung

Akzeptierte Lösungen
Highlighted
Moderator

Servus Holsie-Sabsie,

 

dann verbleiben wir erst einmal so, da auch jetzt alles super aussieht.

 

Dann markiere hier kurz eine Lösung und wir schließen den Beitrag ab.

 

Wenn noch etwas sein sollte, dann erstelle einen neuen Beitrag.

 

Viele Grüße und bleib Gesund, Martin  

#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
39 Antworten 39
Highlighted
Royal-Techie

Moin,

ist vielleicht noch etwas aus dem Log zu entnehmen? und handelt es sich um ein Leihgerät oder eine eigene Fritzbox? 

 

Gruß Robert 

Mehr anzeigen
Highlighted
Host-Legende

@RobertP  schrieb:

Moin,

ist vielleicht noch etwas aus dem Log zu entnehmen? und handelt es sich um ein Leihgerät oder eine eigene Fritzbox? 

 

Gruß Robert 


im Log ist nichts zu finden und es handelt sich um eine Leihbox, müsste man aber an der Anzeige der Modemwerte erkennen


Mehr anzeigen
Highlighted
Royal-Techie

@Holsie-Sabsie  schrieb:

im Log ist nichts zu finden und es handelt sich um eine Leihbox, müsste man aber an der Anzeige der Modemwerte erkennen


Hallo,

das wusste ich nicht, was für Unterschiede sieht man denn da im Vergleich zu einer eigenen Fritzbox? 

Bei einem Leihgerät kann sich ja mal ein Moderator deinen Anschluss anschauen  Smiley (zwinkernd)

Gruß Robert 

Mehr anzeigen
Highlighted
Host-Legende

bei einer Leihbox fehlt die Anzeige der Fehlerraten

 

Screenshot_3.png


Mehr anzeigen
Highlighted
Moderator

Hi Holsie-Sabsie,

 

die Signalwerte sehen ziemlich gut aus, das passt soweit. Allerdings ist an Deinem Anschluss eine erhöhte Fehlerrate ersichtlich. Dafür möchte ich Dir gerne einen Techniker vorbeischicken.

 

Schick mir dazu bitte eine aktuelle Mobilfunknummer, damit eine Terminabsprache erfolgen kann.

 

Viele Grüße, Martin

#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Highlighted
Host-Legende

@Martin59  schrieb:

Hi Holsie-Sabsie,

 

die Signalwerte sehen ziemlich gut aus, das passt soweit. Allerdings ist an Deinem Anschluss eine erhöhte Fehlerrate ersichtlich. Dafür möchte ich Dir gerne einen Techniker vorbeischicken.

 

Schick mir dazu bitte eine aktuelle Mobilfunknummer, damit eine Terminabsprache erfolgen kann.

 

Viele Grüße, Martin


Hallo @Martin59

 die PN mit der Handynummer ist gesendet


Mehr anzeigen
Highlighted
Host-Legende

@Martin59  schrieb:

Hi Holsie-Sabsie,

 

die Signalwerte sehen ziemlich gut aus, das passt soweit. Allerdings ist an Deinem Anschluss eine erhöhte Fehlerrate ersichtlich. Dafür möchte ich Dir gerne einen Techniker vorbeischicken.

 

Schick mir dazu bitte eine aktuelle Mobilfunknummer, damit eine Terminabsprache erfolgen kann.

 

Viele Grüße, Martin


Hallo @Martin59 

ist die PN. angekommen?

Viele Grüße Holger


Mehr anzeigen
Highlighted
Moderator

Hallo Holsie-Sabsie,

 

Deine Nachricht ist angekommen und ich habe den Auftrag soeben weitergeleitet.

Die Kollegen werden sich mit Dir in Verbindung setzen, damit ein Termin abgestimmt werden kann.

 

Viele Grüße, Martin

#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Highlighted
Host-Legende

@Martin59  schrieb:

Hallo Holsie-Sabsie,

 

Deine Nachricht ist angekommen und ich habe den Auftrag soeben weitergeleitet.

Die Kollegen werden sich mit Dir in Verbindung setzen, damit ein Termin abgestimmt werden kann.

 

Viele Grüße, Martin


Hallo @Martin59

 ich danke dir und gebe hier Bescheid, sobald der Techniker da war

Viele Grüße Holger




 


Mehr anzeigen