Menu Toggle

Aktuelle Einschränkungen:

 

Achtung: Aktuelle Phishing-SMS-Welle. Informationen dazu findet Ihr im Beitrag Paket-SMS-Trojaner

 

Nähere Informationen dazu findet Ihr im Eilmeldungsboard

Close announcement

Internet-Geräte

Siehe neueste

FritzBox 6490 - Suche nach Downstream-Frequenz

GELÖST
Gehe zu Lösung
JPM-aend
Netzwerkforscher

Moin

 

unsere 6490 ist von Vodafone, keine eigene. Nach Update auf 7.20 verbindet sie sich nicht mehr mit dem Kabelnetz. Unter Kabel-Info steht nur "Suche nach Downstream-Frequenz". Neustart und sogar Werkseinstellungen helfen nicht.
Ich kann natürlich nicht sicher, ob es mit dem Update zusammenhängt, da ich nicht genau weiß wann das eingespielt wurde. Aber lange her kann das wohl nicht sein. Der Fehler trat gestern, am 25.02.2021, gegen 10:00 Uhr auf. Ab da war die Verbindung tot. Verdächtig finde das aber schon. Es heißt zwar immer, Updates würden nur nachts eingespielt. Aber ich habe das in den letzten zwei Jahren schon ein paar mal bemerkt, dass untertags kurz das Netz weg war und dann im Protokoll der Box etwas stand, wie "der Anbieter hat Einstellungen übertragen".

Hat jemand eine Idee, was das sein könnte?

 

Die Hotline konnte jedenfalls nicht helfen, schickt erstmal nur eine neue FritzBox. Aber kann die einfach so kaputt gehen, dass o.g. Verhalten auftritt, aber sonst alles funktioniert?

 

Dieses Kabel-Internet ist einfach immer mal wieder so unzuverlässig, das ist echt traurig. Nur gut, dass wir den alten langsamen DSL-Zugang nie gekündigt haben. Ohne dieses Backup, wären wir schon häufiger tagelang offline gewesen. 

Mehr anzeigen
1 Akzeptierte Lösung

Akzeptierte Lösungen
JPM-aend
Netzwerkforscher

Der Fehler ist behoben.

Ich muss leider sagen, dass Vodafone hier keinerlei "Schuld" traf. Die Sicherung vom Stromanschluß des Antennenverstärkers war raus. Smiley (überglücklich)
Hätten wir das merken oder wissen können? Vielleicht. Allerdings handelt es sich beim Standort um ein Bürokomplex mit drei Häusern und einigen Duzend Firmen und Arztpraxen. In einem, im Keller kommt halt alles an und zu dem Raum haben wir ja normal keinen Zugang, wussten nicht mal davon.
Verrückt, dass das über eine Woche niemand anderem aufgefallen ist. Offensichtlich hat da niemand einen Fernseher und/oder Internet per Kabel. 

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
9 Antworten 9
seelo2010
SuperUser
Also bei mir läuft Kabel mindestens genau so stabil, wie der DSL Anschluss bei den Schwiegereltern, welcher regelmäßig einen Techniker bedarf.


Also so pauschal lässt sich das nicht sagen.

Um 10 Uhr spricht definitiv nicht für ein Update.
Nehme eher an, dass bei Dir das Kabelsignal nicht ankommt.
Mehr anzeigen
Menne99
Giga-Genie

mach mal einen Werksreset, und poste die Signalpegel!

 

 

Der glubb is a Depp
Mehr anzeigen
JPM-aend
Netzwerkforscher

Einen Werksreset habe ich bereits gemacht, wie ich geschrieben habe.

Signalpegel gibt es bei diesem Fehlerbild natürlich nicht. Die Fritzbox verbindet sich ja nicht mal mit dem Kabelnetz.

 

Mehr anzeigen
Menne99
Giga-Genie

iregend was muss sie ja tun , blinken , gucken ob das Koaxkabel richtig sitzt, ob der Innenleiter vom Koax verbogen ist, obs richtig an der MMD steckt! Ob der Verstärker Strom hat....

Der glubb is a Depp
Mehr anzeigen
Plumper
Giga-Genie

Diesen Fehler habe ich auch sporadisch.

Ursache war immer der Ausfall eines Gerätes (Node, CMTS, ...)außerhalb des Hauses.

Fehlereingrenzung:

Funktioniert ein TV, der direkt angeschlossen ist?

Funktioniert beim Nachbar schräg gegenüber alles?

 

Bei mir waren beide Antworten immer bei NEIN. Die Ausfallzeit xxx bisher immer ca. 10 Stundne.

Mehr anzeigen
JPM-aend
Netzwerkforscher

Heute früh habe ich erst eine Paketankündigung bekommen, versandt ist die neue Box aber noch nicht. Warum geht die nicht am Tag der Störungsmeldung raus, allerspätestens am folgenden Werktag? Also wird sie erst Mittwoch, mit viel Glück morgen kommen. Das ist ja wirklich ein Blitzservice.

Auf jeden Fall bin ich sehr gespannt, wie es weitergeht. Heute habe ich mal eine brandneue 6591 angeschlossen, mit dem gleichen Fehlerbild: findet kein Kabelnetz. Wenigstens bis zu dieser Aktivierung hätte ich kommen müssen, oder?
Interessierte den Menschen an der vermeitlichen Business-Hotline übrigens nicht. Unsere gemietete Box ist kaputt, das wüsste er genau und wir müssten auf die neue halt warten. Die Bitte einen Techniker vorbeizuschicken wurde verweigert.

Grossartiger Service. :/

Mehr anzeigen
Claudia
Moderatorin

Hallo JPM-aend,

 

Deine Daten haben wir noch von einem älteren Thread. Bei dem Tauschauftrag war aufgrund eines Übertragungsfehlers eine manuelle Nacharbeit nötig, deswegen hat sich der Versand verzögert. Sag dann Bescheid, wenn Du das Tauschgerät angeschlossen hast.

 

Viele Grüße,

Claudia

Alles Easy How To Hilfe !
Mehr anzeigen
JPM-aend
Netzwerkforscher

Tauschgerät heute bekommen. Das sieht übrigens reichlich gebraucht aus. Aber nun Smiley (zwinkernd)
Jedenfalls keine Verbesserung. Morgen kommt endlich ein Techniker vorbei. Ich bin gespannt.

 

Mehr anzeigen
JPM-aend
Netzwerkforscher

Der Fehler ist behoben.

Ich muss leider sagen, dass Vodafone hier keinerlei "Schuld" traf. Die Sicherung vom Stromanschluß des Antennenverstärkers war raus. Smiley (überglücklich)
Hätten wir das merken oder wissen können? Vielleicht. Allerdings handelt es sich beim Standort um ein Bürokomplex mit drei Häusern und einigen Duzend Firmen und Arztpraxen. In einem, im Keller kommt halt alles an und zu dem Raum haben wir ja normal keinen Zugang, wussten nicht mal davon.
Verrückt, dass das über eine Woche niemand anderem aufgefallen ist. Offensichtlich hat da niemand einen Fernseher und/oder Internet per Kabel. 

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen