Internet-Geräte

FritzBox 6490 Cable, keine Festnetztelefonie mehr möglich
GELÖST
Gehe zu Lösung
Netz-Profi

Hallo zusammen,

 

ich habe die FritzBox 6490 Cable und gestern hatte ich den Vertrag ändern lassen. Ich habe eigentlich alles bei Vodafone. Hier geht es um den Vertrag Red Internet & Phone 100 Cable.

 

Ich habe das Telefon (Gigaset) über DECT angemeldet und das hatte auch funktioniert.

 

In dem Moment, wo der Kollege meine Kündigung gelöscht hat, war mir so, dass das Display meines Schnurlostelefones aufgeleuchtet hat. Anschliessend leuchtet nun permanent an der FritzBox die Leuchte "Info". Wenn ich das Menü offne, bekomme ich den Hinweis "Telefonie seit mehr als einer Stunde nicht oder nur eingeschränkt nutzbar". Ich habe aber gar nichts gemacht. Das war auf einmal so und wenn ich dann versuche, einen Anruf zu tätigen, kommt eine Fehlermeldung. Ich habe schon gegoogelt, aber alle Hinweise bringen gar nichts. Das registrieren der Nummer bringt auch nichts. Wenn ich das Telefon einrichte, sieht alles gut aus. Nur ein Anruf schlägt feht. Die rote Leuchte an der FritzBox leuchtet immer noch. Bei der Diagnose ist überall der grüne Haken dran, mit Ausnahme: 

Rufnummern

3 Rufnummern aktiv, davon keine registriert

 

Ich hatte dann alle Nummern gelöscht und die Einrichtung komplett durchgeführt, aber da passiert leider nichts.

 

Hat einer von Euch eine Idee, was ich noch machen kann? Wie schon gesagt, es war alles gut, bis der nette Kollege von Vodafone den Vertrag umänderte (vielleicht war es auch nur Zufall). Bei mir werden keine der drei Nummern als aktiv angezeigt. Ich kann da gar nichts anklicken.

 

Für Hinweise wäre ich sehr dankbar. Im Anhang habe ich mal das Diagnoseergebnis hochgeladen.

 

Gruß

Boris

Mehr anzeigen
1 Akzeptierte Lösung

Akzeptierte Lösungen
SuperUser

Nein, einen Werksreset. Das heißt die Box in den Auslieferungszutand zurücksetzen.

 

Du findest das unter System/Sicherung - Werkseinstellungen laden.

 

Gruß Kurt

Anfragen über PN werden von mir nicht beantwortet!

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
7 Antworten 7
SuperUser

Führe einen Werksreset ohne Einspeilung eines Backups durch, dann funktioniert deine Telefonie auch wieder.

 

Gruß Kurt

Anfragen über PN werden von mir nicht beantwortet!
Mehr anzeigen
Netz-Profi

Hallo Kurt,

 

danke für Deine Rückmeldung.

 

Du meinst damit die Wiederherstellung? Ich habe bei "Assistenten" den Punkt " Einstellungen sichern und wiederherstellen" gefunden. Meinst Du das oder liege ich da jetzt falsch?

 

Gruß

Mehr anzeigen
SuperUser

Nein, einen Werksreset. Das heißt die Box in den Auslieferungszutand zurücksetzen.

 

Du findest das unter System/Sicherung - Werkseinstellungen laden.

 

Gruß Kurt

Anfragen über PN werden von mir nicht beantwortet!

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
Netz-Profi

Ich werde es morgen Abend probieren und gebe dann eine Rückmeldung, ob es geklappt hat.

 

Danke für diesen Hinweis.

Mehr anzeigen
SuperUser

Du kannst vorher mal versuchen, die Box für ein paar Minuten vom Strom zu nehmen. Aber ich glaube nicht, dass dann die Rufnummern sich wieder registrieren. Werksreset hilft bei Leihboxen, wenn die Rufnummern nicht mehr registriert sind eigentlich "fast" immer.

 

Gruß Kurt

Anfragen über PN werden von mir nicht beantwortet!
Mehr anzeigen
Netz-Profi

So, die Neugierde hat mich zum sofortigen Reagieren veranlasst. Dein Tip war der 100% Treffer. Habe jetzt alle Geräte wieder verbunden und es hat geklappt. Auch die Telefonie geht nun wieder.

 

Recht herzlichen Dank für diese schnelle Hilfe. Bitte weiter so Smiley (fröhlich)

Mehr anzeigen
SuperUser

Freut mich, das es nun wieder funktioniert. Du hast den Thread als gelöst markiert, darum mache ich hier ein Schloss dran.

 

Gruß Kurt

Anfragen über PN werden von mir nicht beantwortet!
Mehr anzeigen