Menu Toggle

Internet-Geräte

Siehe neueste
Fritz Box an VF Station "langsam"
Gehe zu Lösung
Y_O_G_I
Smart-Analyzer

Hallo zusammen!

 

Ich bin seit heute auch angeschlossen und habe gleich das erste "Problem". Ich habe beim ersten Speedtest im WLAN mit meinem S20 250Mbit/s gemessen. In weiterer Entfernung sinkt die Rate dann mit jedem Meter. Soweit denk ich ist das normal.

 

Nun habe ich an die VF Station meine 7590 angeklemmt. An diese hängt ein Netgear Switch, der das ganze Haus verbindet. Ich bekomme an jedem Punkt, an dem ich mit einem Netzwerkkabel meinen Laptop anschliesse nur ca 90 MBit/s.

 

Selbst wenn ich den Laptop direkt an die VF Station anschliesse bekomme ich keinen besseren Wert.

 

Hat jemand eine Idee für mich?

Mehr anzeigen
1 Akzeptierte Lösung

Akzeptierte Lösungen
RobertP
Giga-Genie

Kabel selber machen aus Verlegekabel lass mal sein!

Verlegekabel sind nicht gelitzt und eignen sich daher nicht zum crimpen.

Warum kein Patchlabel nehmen?

Nimm zum testen ein aktuelles Gerät und kein Dampfradio Smiley (zwinkernd)

Den Bridge Mode gibt es nach wie vor, ausser im alten UM Gebiet, aus welchem Bundesland kommst du? 

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
9 Antworten 9
Kurtler
SuperUser

Probiere mal ein anderes LAN Kabel zwischen der VF Station und der Fritzbox.

 

Gruß Kurt

Bitte keine Anfragen über PN stellen!
Mehr anzeigen
RobertP
Giga-Genie

Hallo,

wenn du deine 7590 verwenden möchtest würde ich die Vodafone Station als erstes mal in den Bridge Mode versetzen. 

Achtung im Bridge Mode darf dann nur noch die Fritzbox an LAN 1 der Vodafone Station angeschlossen werden,  am besten über ein CAT6 oder CAT7 Kabel 

Mehr anzeigen
Methusalem1
SuperUser

Hallo @Y_O_G_I ,

 

ist den dein Laptop Gbit fähig?

 

Gruss

Methusalem1

Mehr anzeigen
Y_O_G_I
Smart-Analyzer

Guten Morgen!

Das hatte ich als erstes in Betracht gezogen, aber ich habe alle Kabel die ich hatte schon quer probiert. Leider sind die alle nicht beschriftet. Ein Patchkabel sollte dies aber nicht sein, davon hätte ich noch 3. Die habe ich aber nicht probiert. Da die Kabellängen aber sowieso nicht passen wollte ich nachher aus den Resten vom Hausbau noch Kabel selber machen, die sind dann CAT7.

 

Mein Laptop ist zwar schon etwas älter, sollte aber laut Datenblatt Gigabit können. Ist ein Medion MD 97110 / P6612.

 

Und zum Bridge Mode, laut dem was ich hier gelesen habe, soll dies nicht mehr gehen und ich habe auch im Serviceportal nichts dazu gefunden.

Mehr anzeigen
RobertP
Giga-Genie

Kabel selber machen aus Verlegekabel lass mal sein!

Verlegekabel sind nicht gelitzt und eignen sich daher nicht zum crimpen.

Warum kein Patchlabel nehmen?

Nimm zum testen ein aktuelles Gerät und kein Dampfradio Smiley (zwinkernd)

Den Bridge Mode gibt es nach wie vor, ausser im alten UM Gebiet, aus welchem Bundesland kommst du? 

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
Y_O_G_I
Smart-Analyzer

Ich habe hier alle Kabel selbst gemacht, die Dosen gesetzt und am Switch die Kabelenden alle gecrimpt. Alles Verlegekabel. Läuft alles. Des Weiteren habe ich mir von einem Freund einen neueren Laptop geborgt. Siehe da, es liegt an meine älteren Hardware. Damit kann ich umgehen, wollte nur sicherstellen, dass alles korrekt läuft.

 

Ich komme aus NRW, also Bridge Mode wohl nicht möglich, da dies früher mal UM war? Sehe ich das richtig?

Mehr anzeigen
peter12_
Giga-Genie

Hi,

 


@Y_O_G_I  schrieb:

Ich komme aus NRW, also Bridge Mode wohl nicht möglich, da dies früher mal UM war? Sehe ich das richtig?


ja, dass ist korrekt. Der Bridge-Mode funktioniert in diesen Gebieten mit der VF Station nicht.

 

Grüße

Mehr anzeigen
Methusalem1
SuperUser

Hallo @Y_O_G_I ,

 

ist somit alles geklärt oder hast du noch Fragen, wen Nein bitte den Beitrag noch auf gelöst setzen dann kommt hier ein Schloss vor.

 

Gruss

Methusalem1

Mehr anzeigen
Y_O_G_I
Smart-Analyzer

@Methusalem1

 

Lösung habe ich markiert. Kann also geschlossen werden

Mehr anzeigen