Menu Toggle

Aktuelle Einschränkungen:

Kabel: Ausfall aller Dienste im Großraum Münster/Düsseldorf

Mobil: Behoben: Mobile Daten&Telefonie 3G & 4G & 5G im Bereich Unna, Kamen, Holzwicke, Werl

Mobil: Geringfügige Einschränkungen Mobile Daten 2G, 3G, 4G und 5G in Süddeutschland

E-Mail: Vodafone E-Mail verzögerter E-Mail Empfang/Abruf

 

 

Nähere Informationen dazu findet Ihr im Eilmeldungsboard

Close announcement

Internet-Geräte

Siehe neueste

Fritz Box Kabel 6591 : Probleme nach Update auf Fritz OS .21

Arne_G
Smart-Analyzer

Meine Vodafone Fritzbox 6591 ist mittlerweile auf Fritz OS 7.21 aktualisiert worden.

Seit dem Firmawareupdate habe ich vermehrt Probleme mit den über die LAN Ports angebundenen Komponenten. Diese "hängen" sich permanten ab. 

1.) Fritzpowerline Adapter - in der Ereignisanzeige zu sehen : Adapter getrennt....Adapte verbunden

2.) SONOS Boost Bridge - Permantene Aussetzter und Trennen des Systems. Nur durch Trennen und Verbinden des LAN Kabels , oder Neustart der Bridge zu beheben

3.) HUE Bridge - hier fallen die Probleme weniger

 

Router neustart natürlich mehrfach durchgeführt

Wechseln der LAN Ports bringt keinen Erfolg.

 

Hat jemand einen Tip? 

Mehr anzeigen
5 Antworten 5
ERFD
Moderator

Hallo Arne_G,

 

wird die LAN-Verbindung auf allen Ports gleichzeitig getrennt? Ist WLAN davon unbeeinträchtigt? Sieht man dazu was im Log der Fritz!Box? Werksreset ohne Sicherung hast Du auch versucht?

 

Gruß Fred

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreib uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen
Arne_G
Smart-Analyzer

Hi Fred,

 

1.) wird die LAN-Verbindung auf allen Ports gleichzeitig getrennt?

Im Logfile wird ledigl. nur der Powerline Adapter getrackt. 

 

2.) Ist WLAN davon unbeeinträchtigt?

WLAN ist nicht betroffen

 

3.) Sieht man dazu was im Log der Fritz!Box?

siehe 1.

 

4.) Werksreset ohne Sicherung hast Du auch versucht?

Nein, noch nicht. Werde ich mal machen..

 

Danke soweit

Gruß Arne

Mehr anzeigen
ERFD
Moderator

Hallo Arne_G,

 

wie ist die Verbindung ohne PowerLine? Bitte deaktivieren und testen.

 

Gruß Fred

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreib uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen
Arne_G
Smart-Analyzer

1.) Powerline Adapter getrennt, keine Änderung

2.) Alle LAN Kabel durch hochwertige Cat7 Patchkabel ersetzt.

3.) Log File gecheckt : "Der Dienstanbieter hat neue Einstellungen übermittelt"

 

Bis jetzt scheint alle wie gewohnt zu laufen. Ob es an den Patchkabeln oder den geänderten Einstellungen lag werde ich mal testen, indem ich die "alten" LAN Kabel wieder nutze.

Danke für Euer schnelles Feedback !

Mehr anzeigen
Jana478
Moderatorin

Hallo Arne_G,

 

super, wenn jetzt alles funktioniert.

Gib gerne nochmal eine Rückmeldung, oder kann der Beitrag geschlossen werden?

 

Viele Grüße

Jana

Mehr anzeigen