Menu Toggle

Einschränkung von GigaTV Net und GigaTV App

Bei GigaTV Net und der App kann es aktuell zu einer eingeschränkten Nutzbarkeit kommen. Bei der App kommt es zu Problemen mit dem Login, die Fehlermeldung lautet Nutzername/ Passwort-Kombination fehlerhaft. Bei GigaTV Net kann es zu einem Ausfall der Sender und dem Hinweis 601 kommen. Wir geben in diesem Thread Updates zum Status der Störung. 

Close announcement

Internet-Geräte

Feste ip unter DHCPv4-Server gespeichert.
Netzwerkforscher
Hallo Tobias
Sicherlich wird es der nächste Schritt sein, danke für die Erinnerung. Entschuldigt auch wenn ich im Frust geschrieben habe, aber es nervt schon gewaltig.
Es wirkt fast so als ob die Box und/oder Router immer mal wieder in den Standby gehen. Wie schon geschrieben habe ich auch das Gefühl, dass die Internetverbindung ab und zu hakt. Da kommt dann mit Router verbunden aber kein Internet (wohl gemerkt auf dem Handy/Laptop) Oder es erscheint auf dem handydisplay dieses wlansymbol, was auf internetschwierigkeiten deutet und dann dauert es bis wieder alles in Ordnung ist und die Seite oder das Video geladen werden. Das ganze bei vollem angezeigten Empfang!
Bin mir da aber nicht sicher ob es am Router bzw Hausanschluss liegt. Deshalb bin ich mir nicht sicher ob der Tausch was bringt.
Könnt ihr da vorher ein Fernwartung oder sowas machen. Seht ihr ob an meinem Anschluss alles korrekt läuft?
Eine Frage habe ich da noch. Da bei mir daneben die Steckdosen liegen, läuft das Kabel einer Steckdosenleiste neben dem lan-Kabel. Behindern die sich oder sollte da nicht die schirmung wirken??

Mfg Frank
Mehr anzeigen
Moderator

Hey @Henterli / Frank,

 

im Zuge meiner Störeingrenzung schau ich mir das Modem schon Live an, auch Historisch gesehen sehe ich gewisse Prüfpunkt. Gerade, wie das Modem sich z.B. im Netz verhält und ähnliches, dort gibt es aber keine Auffälligkeiten, deshalb habe ich erst mal den Tausch vereinbart. Wenn der nichts bringt, können wir auch im Worstcaseszenario auch einen Techniker vereinbaren der das mal vor Ort prüft.

 

Ich denke nicht, dass die Kabel sich stören, es sei denn diese sind ungeschirmt oder ähnliches.

 

Ich leite den Tausch ein, gib mir dann bitte Bescheid.

 

LG

 

Tobias

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Netzwerkforscher
Hallo @Tobias
Ok danke, dass du mal nachgeschaut hast. Ist mir nur unerklärlich, dass du nichts findest. Egal. Das Kabel zum Router ist das Kabel, welches durch den Techniker mitgebracht wurde, der mir die Dosen angeklemmt hat. Also gehe ich davon aus, das alles geschirmt ist.
Hast du versucht bei mir anzurufen und hast du ein Paket versendet? Ich bin leider bis Freitag Abend auf Dienstreise und kann somit zu Hause nicht reagieren. Ist es möglich die Aufnahmen auf den neuen Receiver zu übertragen, sofern es sich bessern sollte?
MfG Frank
Mehr anzeigen
Moderator

Hey,

 

ich habe nicht angerufen. Das Paket wird der Austausch sein Smiley (fröhlich)

 

LG

 

Tobias

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Netzwerkforscher
Hallo @Tobias
Ich habe das Paket bekommen und werde morgen die "Installation" versuchen. Kann man die Aufnahmen übertragen?

MfG Frank
Mehr anzeigen
Netzwerkforscher

Hallo Tobias,

Ich bin es noch mal. Habe irgendwie keine Option gefunden, wie man Beiträge bearbeitet. Deshalb ein neuer Post! Habe eben erst gesehen, dass es der Router ist und nicht die Gigatv Box. 😁😁

Dann vergiss bitte meinen vorherigen Post!

Werde den Router dann schnellstmöglich anschließen und zurücksenden!!

Mfg Frank

Mehr anzeigen
Moderator

Hey,

 

haha, alles gut - sag Bescheid wenn noch was ist Smiley (fröhlich)

 

LG

 

Tobias

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Netzwerkforscher
Hallo Tobias,
Ich muss leider feststellen, dass sich nur eine Verbesserung gezeigt. Und das ist der WLAN-Empfang. Dieser gestaltet sich irgendwie besser als mit dem alten Router!
Leider ist mein Hauptproblem, weswegen ich überhaupt erst an den Router gedacht habe, geblieben. Die Gigatv Box verliert nach wie vor mehrmals täglich die Internetverbindung. Auch schon im Standby. So dass einige Aufnahmen nur teilweise aufgenommen werden.
Was auch vermehrt Auftritt ist, dass sie manchmal mit grauen Bildschirm startet und nichts mehr macht. Muss sie dann über den powerknopf ausschalten und 10 Sekunden warten. Heute hatte ich danach die Fehlermeldung 7010, glaube ich jedenfalls. Danach funktioniert sie erstmal. Hat dann im Verlauf des Abends aber wieder 3x die Internetverbindung verloren.
Ich gesagt bin ich unschlüssig was da nicht funktionieren soll!
Mehr anzeigen
Moderator

Hi @Henterli,

 

sorry Smiley (traurig) Ich habe mal etwas probiert. Kannst Du mal schauen, ob weiterhin die 8020 Fehler bei der Box kommen?

 

LG

 

Tobias

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Netzwerkforscher
Hallo @Tobias
Ich habe jetzt mal bewusst drauf geschaut, ob die Meldungen immer noch kommen. Diese sind seid deiner Aktion gar nicht mehr aufgetaucht. Danke erstmal dafür. Leider hängt sich die Box jetzt häufiger auf, so dass man immer hinten den on/off Knopf drücken muss, damit sie überhaupt angeht bzw ein Bild auf dem tv ist.

Des weiteren finde ich die Bandbreite bzw wlan-empfang Mist, nachdem ich von der 200er auf die 100er gewechselt bin. Bei der 200er hatte ich um 0 Uhr knapp 75-85 MBit/s über das 5G Wlan und jetzt nur 25-40MBit/s. Da dauert es jetzt komischerweise ewig mit dem laden!? Macht ihr das mit Absicht?
Und das habe ich mehrere Nächte jetzt getestet und auch mit mehreren seiten/apps.

Mfg
Mehr anzeigen