Menu Toggle

Aktuelle Eilmeldungen:

MeinVodafone-App:  Vodafone Pässe können nicht mehr kostenlos geändert werden bei iOS

E-Mail: Neue SPAM-Welle bei Vodafone & Arcor Mail-Accounts.

Kabel: Einschränkungen aller Dienste im Bereich Lindenberg

Kabel: Ausfall aller Dienste in Lingen, Nordhorn und Bad Bentheim

 

Nähere Infos dazu findest Du im Eilmeldungsboard

Close announcement

Internet-Geräte

Siehe neueste
Eigene 6490 verbindet sich nicht mehr
GELÖST
Gehe zu Lösung
Highlighted
Giga-Genie

Die Signalpegel kannst du über das Hitron Webinterface auslesen.

Gruß Robert 

Mehr anzeigen
Highlighted
Daten-Fan

Moin, 

ich hab ein ähnliches Problem. Wegen mehreren Verbindungsströrungen musste ich vom eigenen guten FritzBox 6490 auf das Leihgerät wechseln. Danach ging es mit dem Fritzbox nicht mehr. Das Modem ist zu einem Vodafone-Server mit 128Kb/s verbunden. Aber das war´s. Mit dem Leihgerät kriege ich eine Verbindung zum Internet,  aber nicht mit dem Fritzbox. Die empfohlenen Webseiten wie https://kabelmodemaktivieren.vodafone.de  laufen weder vom Rechner  über Kabel noch vom Handy über  LTE-Telekom. Keine automatische Weiterleitung, nichts. Ich finde es ärgerlich, dass die schon vorhandene Modemregistrierung nicht mehr akzeptiert wird, wenn ein Vodafone-Modem kurz angeschloßen wurde. Was ist die Logik dahinter und was mache ich weiter? Warum läuft die Aktivierungswebseite oder die Weiterleitung nicht? Kein Hinweis auf der Vodafone-Webseite....

Mehr anzeigen
Highlighted
Giga-Genie

@mandor bitte eröffne einen eigenen Thread 

Mehr anzeigen
Highlighted
Daten-Fan

danke für "tollen" Support!

Mehr anzeigen
Highlighted
SuperUser

@mandor 

 

An einen Thread dranhängen bringt nichts. Die Mods arbeiten immer nur Thread für Thread ab. Also bitte eröffne einfach für dein Problem einen eigenen Thread.

 

Gruß Kurt

Bitte keine Anfragen über PN stellen!
Mehr anzeigen
Highlighted
Netzwerkforscher

@RobertP  schrieb:

Die Signalpegel kannst du über das Hitron Webinterface auslesen.

Gruß Robert 


30.04., 21:42

 
Downstream
Kanal	Frequenz(MHz)	Signalstärke(dBuV)	SNR(dB)	Modulation	Symbol Rate(ksps)	Kanal ID
1	658.000	70.978	37.936	256 QAM	6952	10
2	650.000	70.235	37.356	256 QAM	6952	9
3	666.000	71.118	37.936	256 QAM	6952	11
4	674.000	72.005	38.258	256 QAM	6952	12
5	810.000	71.930	36.558	64 QAM	6952	29
6	818.000	72.165	36.793	64 QAM	6952	30
7	826.000	71.759	36.793	64 QAM	6952	31
8	834.000	71.507	36.335	64 QAM	6952	32

Upstream
Kanal	Frequenz(MHz)	Signalstärke(dBuV)	Modulation	Symbol Rate(ksps)	Kanal ID
1	58.600	116.750	ATDMA	5120	5
Mehr anzeigen
Highlighted
Netzwerkforscher

Noch ein Versuch, das kam nicht so gut raus

 

Downstream
Kanal	Frequenz(MHz)	Signalstärke(dBuV)  SNR(dB)	Modulation  Symbol Rate(ksps)  Kanal ID
1	658.000	        70.978	            37.936	256 QAM	    6952	       10
2	650.000	        70.235	            37.356	256 QAM	    6952	       9
3	666.000	        71.118	            37.936	256 QAM	    6952	       11
4	674.000	        72.005	            38.258	256 QAM	    6952	       12
5	810.000	        71.930	            36.558	64 QAM	    6952	       29
6	818.000	        72.165	            36.793	64 QAM	    6952	       30
7	826.000	        71.759	            36.793	64 QAM	    6952	       31
8	834.000	        71.507	            36.335	64 QAM	    6952	       32

Upstream
Kanal	Frequenz(MHz)	Signalstärke(dBuV)	Modulation	Symbol Rate(ksps) Kanal ID
1	58.600	        116.750	                ATDMA	        5120	          5
Mehr anzeigen
Highlighted
Giga-Genie

Ruf die Hotline an Modemwerte total aus der Toleranz, normal 24 oder 32 Download Känale, und 4 Upload, und der Pegel up 116 DB deutet auf einen Rückwegstörer hin!

 

 

Der glubb is a Depp
Mehr anzeigen
Highlighted
Giga-Genie
Mehr anzeigen
Highlighted
Netzwerkforscher

Ich muss noch berichten ueber mein Versuch gestern nacht. 

Ich habe wieder das FB angeschlossen, so um 22:00. 

Sie hat sofort signal gefunden, dann konnte ich sofort die Registrierung durchfuehren, ich habe gedacht ich traeume. Naja, ich machte dann weiter mit Einstellungen, habe die interne IP Adresse geaendert, dann solte die FB booten. BANG. Kein Signal mehr. Und zwar hatte sie staendig nach Download Ferquenz gesucht, dann kam nach einiger Zeit "registrietung beim Kopfstelle" oder so aehnlich, dann wieder nach Download Ferquenz gesucht ... 

Ich habe meine IP Aenderungen rueckgaengig gemacht, gebootet, dann fand sie wieder signal. 

Habe die IP Aenderungen wieder hingemacht, dann gebootet, dann wieder kein Signal. Aber ab da, egal was ich gemacht habe und wie oft ich gebootet habe, hat sie nie wieder Signal gefunden. 

 

Anbei ein Extrakt aus der Log Datei vom FB

29.04.2020 22:37:46 No Ranging Response received - T3 time-out;CM-MAC=dc:39:6f:58:59:b0;CMTS-MAC=00:17:10:9a:6f:8a;CM-QOS=1.1;CM-VER=3.0;
29.04.2020 22:37:45 B-INIT-RNG Failure - Retries exceeded;CM-MAC=dc:39:6f:58:59:b0;CMTS-MAC=00:17:10:9a:6f:8a;CM-QOS=1.1;CM-VER=3.0;
29.04.2020 22:36:10 No Ranging Response received - T3 time-out;CM-MAC=dc:39:6f:58:59:b0;CMTS-MAC=00:17:10:9a:6f:8a;CM-QOS=1.1;CM-VER=3.0;
29.04.2020 22:36:09 B-INIT-RNG Failure - Retries exceeded;CM-MAC=dc:39:6f:58:59:b0;CMTS-MAC=00:17:10:9a:6f:8a;CM-QOS=1.1;CM-VER=3.0;
29.04.2020 22:34:26 No Ranging Response received - T3 time-out;CM-MAC=dc:39:6f:58:59:b0;CMTS-MAC=00:17:10:9a:6f:8a;CM-QOS=1.1;CM-VER=3.0;
29.04.2020 22:34:19 REG RSP not received;CM-MAC=dc:39:6f:58:59:b0;CMTS-MAC=00:17:10:9a:6f:8a;CM-QOS=1.1;CM-VER=3.0;
29.04.2020 22:34:19 T6 Timeout and retries exceeded;CM-MAC=dc:39:6f:58:59:b0;CMTS-MAC=00:17:10:9a:6f:8a;CM-QOS=1.1;CM-VER=3.0;
29.04.2020 22:34:07 MIMO Event MIMO: Stored MIMO=-1 post cfg file MIMO=-1;CM-MAC=dc:39:6f:58:59:b0;CMTS-MAC=00:17:10:9a:6f:8a;CM-QOS=1.1;CM-VER=3.0;
29.04.2020 22:32:49 No Ranging Response received - T3 time-out;CM-MAC=dc:39:6f:58:59:b0;CMTS-MAC=00:17:10:9a:6f:8a;CM-QOS=1.1;CM-VER=3.0;
29.04.2020 22:32:31 Received Response to Broadcast Maintenance Request, But no Unicast Maintenance opportunities received - T4 time out;CM-MAC=dc:39:6f:58:59:b0;CMTS-MAC=00:17:10:9a:6f:8a;CM-QOS=1.1;CM-VER=3.0;
29.04.2020 22:30:18 No Ranging Response received - T3 time-out;CM-MAC=dc:39:6f:58:59:b0;CMTS-MAC=00:17:10:9a:6f:8a;CM-QOS=1.1;CM-VER=3.0;
29.04.2020 22:30:03 Received Response to Broadcast Maintenance Request, But no Unicast Maintenance opportunities received - T4 time out;CM-MAC=dc:39:6f:58:59:b0;CMTS-MAC=00:17:10:9a:6f:8a;CM-QOS=1.1;CM-VER=3.0;
29.04.2020 22:27:52 No Ranging Response received - T3 time-out;CM-MAC=dc:39:6f:58:59:b0;CMTS-MAC=00:17:10:9a:6f:8a;CM-QOS=1.1;CM-VER=3.0;
29.04.2020 22:27:51 B-INIT-RNG Failure - Retries exceeded;CM-MAC=dc:39:6f:58:59:b0;CMTS-MAC=00:17:10:9a:6f:8a;CM-QOS=1.1;CM-VER=3.0;
29.04.2020 22:25:54 No Ranging Response received - T3 time-out;CM-MAC=dc:39:6f:58:59:b0;CMTS-MAC=00:17:10:9a:6f:8a;CM-QOS=1.1;CM-VER=3.0;
29.04.2020 22:25:34 Received Response to Broadcast Maintenance Request, But no Unicast Maintenance opportunities received - T4 time out;CM-MAC=dc:39:6f:58:59:b0;CMTS-MAC=00:17:10:9a:6f:8a;CM-QOS=1.1;CM-VER=3.0;

 Versteht ihr diese Logs? 

 

Mehr anzeigen