Menu Toggle

Aktuelle Eilmeldungen:

MeinVodafone-App:  Vodafone Pässe können nicht mehr kostenlos geändert werden bei iOS

E-Mail: Neue SPAM-Welle bei Vodafone & Arcor Mail-Accounts.

 

Nähere Infos dazu findest Du im Eilmeldungsboard

Close announcement

Internet-Geräte

Siehe neueste
Eigene 6490 verbindet sich nicht mehr
GELÖST
Gehe zu Lösung
Highlighted
Netzwerkforscher

Hallo

 

Ich habe ein Red 200 Vertrag mit ein Hitron modem. Ich habe noch eine 6490 rumliegen die ich im Freihandel neu erworben habe. 

ich habe die 6490 ein zeitlang glücklich betrieben anstatt Hitron. Aber dann haben angefangen komische Verbindungsabbrueche aufzutretten. Pausen von mehrere Stunden wo kein Internet gab. Die kamen oefter und oefter. Irgendwann wollte die 6490 gar keine Verbindung mehr aufbauen.

Komischerweise hatte das Hitron kein Problem. Keine Abbrueche, nix. 

Ich hab sowohl mit Vodafone Kundensupport probiert, da war aber nix zu holen - ich soll den Originalmodem verbinden. Dann mit AVM Support. Die haben mir eine neue Fritzbox geschickt. 

Aber auch mit der neue box, keine Verbindung!

 

Kann mich jemand helfen? Ich habe eine Fritzbox rumliegen und kann sie nicht einsetzen ... 😭

Mehr anzeigen
1 Akzeptierte Lösung

Akzeptierte Lösungen
Highlighted
Moderator

Hi Mishule007,

 

ich habe den Technikereinsatz veranlasst. Der Kollegen wird sich bald melden und einen Termin vereinbaren.

 

VG Wallace

#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Lösung in ursprünglichem Beitrag anzeigen

(1)
Mehr anzeigen
43 Antworten 43
Highlighted
Giga-Genie

welche Artikelnummer hat die Fb ? Steht unten drauf, VF gibt dir keinen Support für eigene Hardware, warum den auch, du kaufst nen BMW und willst bei Audi reklamieren!

 

 

Der glubb is a Depp
Mehr anzeigen
Highlighted
SuperUser

Poste mal bitte die Signalwerte - nicht das da schon das Problem ist...

Mehr anzeigen
Highlighted
Moderator

Hi Mishule007,

 

bitte poste einmal die Signalwerte des Kabelrouters. Konnte denn Die Fritzbox gar keine Verbindung aufbauen, oder konntest Du diese nicht registrieren?

 

Viele Grüße, Martin

#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Highlighted
Giga-Genie

@Mishule007  schrieb:

...Dann mit AVM Support. Die haben mir eine neue Fritzbox geschickt. 

Aber auch mit der neue box, keine Verbindung!

 

Kann mich jemand helfen? Ich habe eine Fritzbox rumliegen und kann sie nicht einsetzen ... 😭


kommst du denn auf das Aktivierungsportal? welche Fehlermeldung wird da ausgegeben, wenn du deine Fritzbox aktivieren möchtest?

Gruß Robert

Mehr anzeigen
Highlighted
Giga-Genie

@Menne99 

Das mit dem Hardwaresupport ist ja richtig, aber wenn ein Systemfehler vorliegt oder die Leitung tot ist sollte es ja möglich sein das zu prüfen.

Stell dir vor Vodafone würde auch Fernseher vermieten (natürlich ganz miese Dinger aus China Smiley (überglücklich) ) und du bekommst mit deinem eigenen Fernseher keinen Support bei einer System /Leitungsstörung.

 

@Mishule007 du bist aber nicht ehemaliger Unitymedia Kunde? Da muss die Hotline die CM MAC von Hand ins System einpflegen.

Gruß Robert

Mehr anzeigen
Highlighted
Netzwerkforscher

@Menne99 

Ich bin begeistert das so schnell mehrere Antworten bekommen habe! Ich versuche die Fragen dadrin eins nach den anderen zu beantworten.

Zu deine Frage nach der Artikelnummer: 2000 2778

S/N: L466.621.30.182.152

 

Versteh mich nicht falsch, ich will jetzt VF gegenueber nicht ungerecht sein. Es ist kein HW von VF, daswegen kann ich kein direktes HW Support erwarten. Das ist mir schon klar.

Ich hoffe nur das vielleicht in dieses Forum jemand doch helfen kann - "good will".

Ich denke es waere schoen trotzdem von VF in solche Situationen zu helfen - letztendlich was hilft eine "Geraetefreiheit" wenn nur die HW direkt von VF funktioniert? (ich uebertreibe, klar es gibt tausende Leute bei denen das alles funktioniert, ich bin bestimmt ein einzelfall, aber wie gesagt, ich hoffe nur hoeflich auf Hilfe ...)

 

Danke & Gruesse

 

Mehr anzeigen
Highlighted
Netzwerkforscher

@RobertP: nein, ich bin KabelDeutschland Kunde.

Wie schon beschrieben, es hat mehrere Monaten lang funktioniert. Aufgehoert hat es im Sommer 2019.  Dann haben ich den Kontakt mit AVM aufgenommen und Analysen mit denen gemacht.

Gleichzeitig hatte einen Nachbar von mir Probleme mit seine FB von VF. Am Ende kam von VF einen Trupp Arbeiter die die Strasse aufgerissen haben.

Dann habe ich gewartet, habe mir gedacht, da ist vielleicht was dran. Aber dann auch als die Arbeiten zu Ende waren, wurde es nicht besser.

Dann ging es weiter mit AVM, die mir am Ende eine neue FB geschickt haben, unter Verdacht das meine evtl ein Stromschlag abgekriegt hat und daswegen HW kaputt ist. Allerdings hat AVM die FB die ich geschickt habe nicht ueberprueft, also bleibt nur eine Theorie.

Aber die neue macht genauso wie die alte.

Mehr anzeigen
Highlighted
Netzwerkforscher

@Martin59  schrieb:

Hi Mishule007,

 

bitte poste einmal die Signalwerte des Kabelrouters. Konnte denn Die Fritzbox gar keine Verbindung aufbauen, oder konntest Du diese nicht registrieren?

 

Viele Grüße, Martin


Hilfe, sorry, nur um sicherzugehen - wo finde ich die Signalwerte?

Ich denke die FB konnte keine Verbindung aufbauen. Ich habe dieses Wizard benutzt und der hing gleich am Anfang. Die LEDs blinken staendig - diese LEDs die sagen das die FB versucht ein Signal zu finden. Ich wiederhole es heute nacht und gebe nochmal Bescheid.

 

(ich muss es irgendwann nachts oder am WE machen, momentan ist das Hitron dran und wegen Corona haengt die ganze Familie ans Internet, es waere eine mittlere Katastrofe wenn ich jetzt den Router abklemmen wuerde)

Mehr anzeigen
Highlighted
Netzwerkforscher

@reneromann  schrieb:

Poste mal bitte die Signalwerte - nicht das da schon das Problem ist...


Nur um sicherzugehen, wo finde ich die Signalwerte die ich posten soll?

Ich werde versuchen Heute nacht die FB dran zu haengen um aktuelle Daten geben zu koennen.

Mehr anzeigen