Menu Toggle

Einschränkung: Vodafone/Arcor-Mail

Leider kommt es zu Einschränkungen bei unserem E-Mail Dienst. Ihr könnt Euch einloggen, aber die Postfächer nicht öffnen. Auch der Abruf via IMAP/POP3 ist aktuell eingeschränkt. Mails gehen nicht verloren und werden nach Ende der Störung zugestellt. Wir geben unser Bestes, damit Ihr schnell wieder Zugriff habt. Wir halten Euch auf dem Laufenden. Klickt dazu einfach oben auf die Überschrift. Entschuldigt die Unannehmlichkeiten.

Close announcement

Internet-Geräte

Easy Box 804 - LAN Verbindung bricht ab
GELÖST
Gehe zu Lösung
Netzwerkforscher

Habe mich verschrieben : CAT 5 e  .

Mehr anzeigen
Royal-Techie

Moin,

 

Ja, CAT 5 ist auch OK. Cat 6 oder 7 sind halt nur besser abgeschirmt. (ist aber auch nur interessant bei Hochgeschwindigkeitsnetzen >1 bis 10 GBit)


Grüße an das Community-Universum
Ein Klick auf "Gefällt mir" tut nicht weh
MCT | MCSA | MCSE | MCITP | MCP | MCTS
Mehr anzeigen
Netzwerkforscher

OK   -   Vielen Dank !

Mehr anzeigen
Netzwerkforscher

Hallo - ich bins wieder.

Ich glaube, ich habe den Grund für mein Problem nun gefunden. Habe das neue LAN Kabel ausprobiert und hatte  auch damit wieder beim You Tube schauen Verbindungsabbrüche.

Habe mal im Geräte Manager den Treiber von : "Broadcom Net Link (TM) Gigabit Ethernet 2 "   aktualisiert -   und bisher geht es , - hoffe, das dass dieses Problem verursacht hat.

Aber ich will mal nicht den Tag vor dem Abend loben - mal abwarten...

Mehr anzeigen
Royal-Techie

Danke für die Rückmeldung ... Smiley (fröhlich)

 

wenn die Probleme wieder auftreten sollten (nur an LAN1) scheint die Box eine Macke zu haben.


Grüße an das Community-Universum
Ein Klick auf "Gefällt mir" tut nicht weh
MCT | MCSA | MCSE | MCITP | MCP | MCTS
Mehr anzeigen
Netzwerkforscher

Also, ich hoffe inständig, dass Du (Easy Box kaputt)  nicht recht hast.

Seit gestern abend, seit ich den Ethernet Treiber im Geräte Manager geupdatet habe , ist es zu keinem Verbindungsabbruch mehr gekommen.

Ich lege mich mal fest :  Es lag offensichtlich am veralteten Treiber.

Das wäre ja ein Riesenspass gewesen , wenn ich die Easy Box wieder beim Händler wieder zurückgeben hätte müssen, dann hätte nochmal der Telekom Mitarbeiter kommen müssen ,- prüfen ob die Box wirklich defekt ist , und der ganze Stress ....

Wie gesagt , es war anscheinend der Treiber.

 

Mehr anzeigen
Royal-Techie

Schön das es jetzt ohne Probleme funktioniert ... Smiley (fröhlich)

 

Dann war meine Vermutung mit dem Treiberproblem ja gar nicht so falsch.

vergiss bitte nicht den Thread mit der richtigen Lösung zu markieren ... danke


Grüße an das Community-Universum
Ein Klick auf "Gefällt mir" tut nicht weh
MCT | MCSA | MCSE | MCITP | MCP | MCTS
Mehr anzeigen
Highlighted
Netzwerkforscher

Gut mach ich .

Wo bzw. wie muss ich deinen Thread als Lösung markieren ?


@Argantho  schrieb:

Schön das es jetzt ohne Probleme funktioniert ... Smiley (fröhlich)

 

Dann war meine Vermutung mit dem Treiberproblem ja gar nicht so falsch.

vergiss bitte nicht den Thread mit der richtigen Lösung zu markieren ... danke


 

Mehr anzeigen