Menu Toggle

Aktuelle Einschränkungen

Kabel: Aktuelle Beeinträchtigung Kabel-Dienste GigaTV

 

 

Nähere Informationen dazu findet Ihr im Eilmeldungsboard

Close announcement

Internet-Geräte

Siehe neueste

Cable6490 nach Rücksetzen auf Werkseinstellungen: Kabelmodemaktivierung nicht zu erreichen

FritzPeter
Smart-Analyzer

Hallo Experten, ich bitte um Eure Hilfe.

Meine selbstgekaufte Cable6490 (2000 277 lief ein Jahr, dann habe ich auf Werkseinstellungen zurückgesetzt. Danach konnte ich weder anrufen noch angerufen werden. Bei der Überprüfung aller Einstellungen habe ich später festgestellt, dass dann auch die Kabelmodemaktivierung nicht mehr zu erreichen war und ist.

Kann mir bitte jemand raten, wie ich das Problem angehen kann. Der Anschluss zumindest läuft seit 11 Jahren auf meinen Namen..

 

 

Mehr anzeigen
6 Antworten 6
mason
SuperUser

Die eigene Fritz bleibt bei einem reset aktiviert, da die Aktivierung an die MAC Adresse gebunden ist. Daher kommst du nicht auf die aktivierungsseite. Internet müsste auch funktionieren. In den telefonieeinstellungen musst du die Unterstützung von nativem ipv4 aktivieren.

Mehr anzeigen
Kurtler
SuperUser

Schaue mal ob in der Fritz Box unter dem Menüpunkt "Internet" -"Zugangsdaten" in der Registerkarte "IPv6" die Option "Native IPv4-Anbindung verwenden" aktiviert ist.

Oben Rechts die drei Punkte anklicken "Erweiterte Ansicht aktivieren"

Internet anklicken - Zugangsdaten - IPv6 - Haken setzen IPv6 Unterstüzung aktiv - Haken setzen Native IPv4-Anbindung verwenden und Übernehmen.

 

Gruß Kurt

Bitte keine Anfragen über PN stellen!
Mehr anzeigen
RobertP
Giga-Genie
Mehr anzeigen
FritzPeter
Smart-Analyzer

Danke Euch allen Dreien für die prompte Hilfe, mein Problem ist durch Eure Antworten gelöst.

Schönes WochenendeSmiley (fröhlich)

Mehr anzeigen
RobertP
Giga-Genie

Na super, das freut mich  

 

Gruß Robert 

Mehr anzeigen
Kurtler
SuperUser

@FritzPeter 

 

Freut mich, dass es nun funktioniert. Markiere den Thread bitte noch als gelöst.

 

Ich mache hier ein Schloss dran.

 

Gruß Kurt

Bitte keine Anfragen über PN stellen!
Mehr anzeigen