Internet-Geräte

Cable 1000 - Arris Router hat keine Option um uPNP zu deaktivieren
Netzwerkforscher

Cable 1000 - Arris Router hat keine Option um uPNP zu deaktivieren.

 

Zudem scheint er auch ungeachtet der Einstellungen der Endgeräte, sobald diese Port 80 oder 443 öffnen, dieses ungefragt in das Internet zu routen.

 

Mir ist aufgefallen das meine IP Cameras per UPNP entsprechende Ports nach aussen geöffnet haben. Nach Deaktivierung der Option werden die Ports weiterhin nach aussen weitergeleitet, sie lassen sich nicht löschen oder deaktiveren.

 

Eine Option, UPNP komplett zu deaktivieren,  gibt es dank der Oberflächenbeschneidung durch Vodafone nicht.

 

Mehr anzeigen
6 Antworten 6
Highlighted
SuperUser

Hallo @TSchaefer76

Dass ist normal. Port 80 und 443 sind für den normalen Internetbetrieb. Ohne diese kannst du keinerlei Webseiten öffnen! 

Mehr anzeigen
Moderator

Hey,

 

wie @andreasabaad ja schon schrieb.. , was genau möchtest Du denn konfigurieren?

 

LG

 

Tobias

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Netzwerkforscher

Mein Beitrag wurde aber schon gelesen ?

Der Router trägt selbständig Portfreigaben ein, diese Option lässt sich nicht abschalten.

 

Somit ist es für jeden im Netzwerk möglich, Ports nach aussen durchzurouten. Sprich, UPNP Anfragen werden eingetragen, ohne Möglichkeit dies zu deaktivieren.

Mehr anzeigen
Moderator

Hi TSchaefer76,

 

steht denn UPNP auf "aus" in der GUI?

 

Viele Grüße

Marco

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !
Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Netzwerkforscher

Wie bereits geschrieben, es gibt KEINE OPTION zur Deaktivierung.

 

Achja, ich habe gestern eine email erhalten das ich meinen Arris Router zurückschicken soll - warum bitte ?

 

Der ist doch Vertragsbestandteil...

Mehr anzeigen
Moderator

Hi TSchaefer76,

 

sorry, hab ich falsch verstanden im Eingangspost. Der Fehler ist bekannt und wird mit einem Update behoben werden. Bis dahin müssen die Freigaben leider manuell deaktiviert werden.

 

Viele Grüße

Marco

 

 

 

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !
Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen