Menu Toggle

Aktuelle Einschränkungen:

 

Behoben: Mobil: Einschränkungen Telefonie und Daten 2G & 4G & 5G PLZ Gebiet 725xx - 726xx, 730xx - 733xx, 73765

Behoben: Mobil: Einschränkungen Telefonie & Daten 2G/4G PLZ Gebiet 064xx - 065xx, 38372, 388xx, 39164, 393xx

Kabel: Ankündigung Ausfall aufgrund von Wartungsarbeiten (16. September)

Kabel: Ankündigung Ausfall aufgrund von Wartungsarbeiten (17. September)

Kabel: Ankündigung Ausfall aufgrund von Wartungsarbeiten (18. September)

Kabel, DSL, Mobil  Ausfälle aufgrund von Hochwasser

 

Nähere Informationen dazu findet Ihr im Eilmeldungsboard

Close announcement

Internet-Geräte

Siehe neueste
Bridge mode lässt sich im kundencenter nicht aktiviren
Fuffypuffy
Smart-Analyzer

Hallo Community

Ich versuche seit Tagen meinen hitron cve im kundencenter auf Bridge Mode umzustellen mit dem Resultat " bei der Ausführung der Aktion ist ein Fehler aufgetreten ".

 

 

Ich hab schon verschiedene Browser samt Cache löschen benutzt und es geht trotzdem nicht .

 

Gibt es noch eine möglichkeit ?

 

Edit: @Fuffypuffy Beitrag nach Internet-Geräte verschoben. Gruss Methusalem1

Mehr anzeigen
7 Antworten 7
Methusalem1
SuperUser

Hallo @Fuffypuffy ,

 

nach Deaktivierung des Home Spot dauert es 7 Tage bis der Brigde Mode aktiviert werden kann.

 

Gruss

Methusalem1

Mehr anzeigen
Fuffypuffy
Smart-Analyzer

Der homespot ist bei mir nicht aktiviert und schon ewig deaktiviert 

Mehr anzeigen
Methusalem1
SuperUser

@Fuffypuffy ,

 

es scheint so als gäbe es im Moment ab und zu Probleme bei der Aktivierung des Brigde Mode, warte bitte bis sich ein Mod in deinem Beitrag meldet der kann das für dich durchführen.

 

Gruss

Methusalem1

Mehr anzeigen
Fuffypuffy
Smart-Analyzer

@Methusalem1  schrieb:

@Fuffypuffy,

 

es scheint so als gäbe es im Moment ab und zu Probleme bei der Aktivierung des Brigde Mode, warte bitte bis sich ein Mod in deinem Beitrag meldet der kann das für dich durchführen.

 

Gruss

Methusalem1


 

 

 

Ok dann warte ich mal 

Mehr anzeigen
Claudia
Moderatorin

Hallo Fuffypuffy,

 

wir können den Bridgemode für Dich aktivieren und auch eine Meldung aufnehmen, damit der Fehler mit dem Kundenportal geprüft wird. Dazu brauche ich diese Angaben von Dir:

 

- Adresse

- Name

- Kundennummer

- Geburtstag des Anschlussinhabers

- Loginname im Kundenportal

- getestete Browser mit Version

 

Schreibe nochmal hier, wenn Du die Daten per PN geschickt hast.

 

Viele Grüße,

Claudia

Alles Easy How To Hilfe !
Mehr anzeigen
Fuffypuffy
Smart-Analyzer

ich hab dir eine pn geschrieben 

Mehr anzeigen
Claudia
Moderatorin

Hallo Fuffypuffy,

 

ich habe den Bridgemode aktiviert, nach dem Neustart des Routers sollte er aktiv sein. Wenn die Meldung ***532/21 abgeschlossen wird, solltest Du die Einstellung im Kundenportal auch wieder selbst vornehmen können.

 

Viele Grüße,

Claudia

Alles Easy How To Hilfe !
Mehr anzeigen