GigaTV

Siehe neueste
Keine Internetverbindung mit der GigaTV Box
GELÖST
Gehe zu Lösung
Highlighted
Smart-Analyzer

Hallo,

 eine unserer drei Boxen bekommt keine Verbindung mehr ins Internet, egal ob über LAN oder WLAN. Bei Wlan erfolgt noch nicht einmal eine PIN-Anfrage. Wir haben den 500MBit-Anschluss von Vodafone.

 

Folgendes habe ich bereits gemacht:

Diagnose: Alles ok, außer WLAN (ist ja auch nicht verbunden)

Über mehrere Stunden stromlos.

Anschluss getauscht.

Router neu gestartet.

Mit Telekom-Router verbunden.

Reset durchgeführt, seitdem natürlich nicht mehr nutzbar.

 

Das Teil muss man doch irgendwie wieder ins Internet bekommen Smiley (traurig)

Mehr anzeigen
1 Akzeptierte Lösung

Akzeptierte Lösungen
Highlighted
Moderatorin

Hallo Christian49,

 

ich hab mal nach geschaut. Du hattest Dich im April bei uns gemeldet, dass die Box kaputt ist. Darauf haben wir eine neue Box raus geschickt. Diese hast Du aber nicht behalten, sondern zurückgeschickt. Dadurch wurde auch zwischendurch die alte Box aus dem System genommen.


Ich habe das jetzt bereinigen lassen. Teste es bitte nochmal.

 

Liebe Grüße

Moni

#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
11 Antworten 11
Highlighted
Smart-Analyzer

Nachtrag:

 

Ich hab jetzt eine andere Box an demselben Kabel, Verbindung mit dem GigaTV-Netzwerk ist sofort da.

Mehr anzeigen
Highlighted
Moderatorin

Hallo Christian49,

 

welche Meldung bekommst Du genau? Kommt die Box nicht ins GigaTV Netzwerk oder nicht ins Internet?

 

Liebe Grüße

Moni

#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Highlighted
Smart-Analyzer

Laut Fritbox bekommt die Box eine IP zugewiesen.

Ein Update mittels der Tastenfunktion hat nach dem Reset auch funktioniert.

 

Eine Verbindung ins GigaTV-Netzwerk funktioniert jedoch nicht. Ich glaube der Fehlercode war 8200. Derzeit ist an derselben Leitung die Box meines Sohnes angeschlossen, die einwandfrei funktioniert.

 

Die Systemdiagnose ergibt auch keinen Fehler, außer Wlan natürlich.

Mehr anzeigen
Highlighted
Moderatorin

Hallo Christian49,

 

dann möchte ich mir das Ganze mal anschauen. Vielleicht müssen wir die Kiste tauschen.

Schick mir dazu bitte eine PN mit Deinen Kundendaten (Name, Adresse, Kundennummer und Geburtsdatum). Ich brauch in dem Falle auch noch die Seriennummer der Box.

Melde Dich dann bitte nochmal hier, wenn Du mir die Daten geschickt hast.


Liebe Grüße

Moni

 

#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Highlighted
Smart-Analyzer

Hallo Moni,

 

PN ist raus mit dem Zusatz, dass auf dieser Box die Zusatzsender gebucht sind.

 

Danke schonmal im Voraus.

Mehr anzeigen
Highlighted
Moderatorin

Hallo Christian49,

 

ich hab mal nach geschaut. Du hattest Dich im April bei uns gemeldet, dass die Box kaputt ist. Darauf haben wir eine neue Box raus geschickt. Diese hast Du aber nicht behalten, sondern zurückgeschickt. Dadurch wurde auch zwischendurch die alte Box aus dem System genommen.


Ich habe das jetzt bereinigen lassen. Teste es bitte nochmal.

 

Liebe Grüße

Moni

#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
Highlighted
Smart-Analyzer

Hallo Moni,

 

sie läuft wieder.

 

Ich hatte mich im April gemeldet, da wir eine Kabelstörung in der gesamten Straße hatten.

Der nicht sehr nette Mitarbeiter bei der "Kunden"hotline teilte nur lapidar mit, dass es keine Störung gebe und unsere Box defekt sei.

Auf die Frage, welche der drei, da keine Empfang hatte, wurde er noch pampiger.

Er sagte dann nur, dass er eine neue Box raus schickt.

Ich fragte dann noch, ob sich alle Nachbarn auch noch melden müssen wegen Boxtausch, da in der ganzen Nachbarschaft keiner mehr Kabel schauen konnte.  Das wurde ihm dann wohl zuviel und ich bekam überflüssigerweise die Box.

Am nächsten Morgen war die Störung behoben. Die Box habe ich mit einem Anschreiben zurück geschickt, da unsere alte nun einmal nicht defekt war.

 

Liest aber wohl niemand.

 

Egal, sie funktioniert nun. Vielen lieben Dank, bei der Hotline hätte man direkt wieder nur eine neue raus geschickt.

Mehr anzeigen
Highlighted
Moderatorin

Hallo Christian49,

 

freut mich, dass es wieder läuft und geklärt werden konnte.

Darf ich dann hier zu machen?

 

Liebe Grüße

Moni

#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Highlighted
Smart-Analyzer

Hallo,

 

ja kannst du.

 

Ich vermute, die Aufnahmen sind weg, da die Box aus dem System war, richtig?

Mehr anzeigen