Menu Toggle

Aktuelle Eilmeldungen

 

Mobil: Einschränkung mobile Telefonie & Daten 2G/4G in Zossen, Zeuthen, Blankenfelde, Dabendorf, Rangsdorf, Baruth, Jühnsdorf

Behoben: Kabel: Ausfall Internet und Telefon in Südbayern

 

Nähere Informationen dazu findet Ihr im Eilmeldungsboard

Close announcement

GigaTV

Siehe neueste
Habe keine Programminformationen
Gehe zu Lösung
Düsseltalker
Smart-Analyzer

"GigaBox 2"

Hallo, wenn ich einen Senderwechsel mache, bekomme ich auf alle Sender, SD und HD, keine Programminformationen angezeigt. EPG das gleiche. Dieser Zustand ist seit dem 6.10.2021 so.  Ich habe den Störungsdienst angerufen. Folge war, dass plötzlich alle HD-Programme gesperrt waren. Nach weiteren Anrufe sind sie wieder Freigeschaltet. 

Als Fehlermeldung wurde "SA1G319 Kann keine Verbindung aufbauen" angezeigt. Diese Fehlermeldung kommt nicht mehr, aber habe immer noch keine Programminformationen. In meinen Nachrichten von Vodafone steht der Fehler wäre behoben! Ist aber nicht. Wat nu????

Lieben Gruß

Peter

Mehr anzeigen
1 Akzeptierte Lösung

Akzeptierte Lösungen
Düsseltalker
Smart-Analyzer

@Sigi-DD  schrieb:

Hallo Düsseltalker,

dann nimm mal Deinen Router und die GigaTV-Cable-Box-2 vom Strom und warte bis beide kalt sind. Dann:

1. Router wieder einschalten und warten bis der mit der Internet verbunden ist.

2. Fernseher einschalten und auf den HDMI Eingang umschalten.

3. GigaTV-Box einschalten und beobachten was auf dem Fernseher angezeigt wird. Dabei vor allem auf Fehler Meldungen achten.

Viele Grüße Siegmar


Hi Sigi,

Problem behoben. Mein Sohn sagte mir einfach einmal alles zurück auf Werkseinstellung setzen. Damit war die Angelegenheit erledigt. Ich bekomme jetzt auch wieder alle Informationen.

Vielen Dank noch einmal für deine Hilfe.

Lieben Gruß

Peter

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
3 Antworten 3
Sigi-DD
Giga-Genie

Hallo Düsseltalker,

dann nimm mal Deinen Router und die GigaTV-Cable-Box-2 vom Strom und warte bis beide kalt sind. Dann:

1. Router wieder einschalten und warten bis der mit der Internet verbunden ist.

2. Fernseher einschalten und auf den HDMI Eingang umschalten.

3. GigaTV-Box einschalten und beobachten was auf dem Fernseher angezeigt wird. Dabei vor allem auf Fehler Meldungen achten.

Viele Grüße Siegmar

Mehr anzeigen
Düsseltalker
Smart-Analyzer

Hi,

wie beschrieben gemacht, Fehler besteht immer noch Smiley (traurig)

Lieben Gruß

Peter

Mehr anzeigen
Düsseltalker
Smart-Analyzer

@Sigi-DD  schrieb:

Hallo Düsseltalker,

dann nimm mal Deinen Router und die GigaTV-Cable-Box-2 vom Strom und warte bis beide kalt sind. Dann:

1. Router wieder einschalten und warten bis der mit der Internet verbunden ist.

2. Fernseher einschalten und auf den HDMI Eingang umschalten.

3. GigaTV-Box einschalten und beobachten was auf dem Fernseher angezeigt wird. Dabei vor allem auf Fehler Meldungen achten.

Viele Grüße Siegmar


Hi Sigi,

Problem behoben. Mein Sohn sagte mir einfach einmal alles zurück auf Werkseinstellung setzen. Damit war die Angelegenheit erledigt. Ich bekomme jetzt auch wieder alle Informationen.

Vielen Dank noch einmal für deine Hilfe.

Lieben Gruß

Peter

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen