GigaTV

Siehe neueste

GIGA TV 4K Box schaltet sich vollständig ab

JanKer88
Smart-Analyzer

Moin,

 

danke für die Anleitung Sigi.

Die Hardware Version meiner Box ist ebenfalls A00, Und das Modem ist in der Tat das Model CH7466CE.

Allerdings habe ich zwischen der Giga TV 4K Box und dem Modem noch ne Fritz Box 4040 hängen.

 

Vielleicht trägt das zur Lösung des Problems bei. Bis dahin könnte Vodafone aber eigentlich einfach mal nen Rollback auf die Vorgänger Software Version machen. Dann gibt es auch genügend Zeit und Gedult das Update vernünftig zu testen..

Mehr anzeigen
Sigi-DD
Royal-Techie

Hallo Janker88,

ein anderer Nutzer hatte das gleiche Fehlerbild, weil er den Switch an dem die Box angeschlossen ist in der Nacht ausgeschaltet hatte. Suche doch mal in Deinem Router an dem die Box angeschlossen ist, ob der LAN Anschluss einen stromsparenden Mode hat? Wenn ja, dann deaktiviere den!

Viele Grüße Siegmar

Mehr anzeigen
JanKer88
Smart-Analyzer

Hi,

Alle LAN Anschlüsse laufen im Power Mode. Stromsparen ist nicht aktiviert und selbst wenn dem so wäre: 

Das Problem tritt ja nicht nur nachts sondern auch tagsüber auf.

Wenn ich parallel über meine TV App Netflix schaue und die giga tv box ist im Standby Modus, schaltet sie sich irgendwann ab. Vielleicht gibt es Mini Aussetzer aber das kann ich weder tracken noch vermeiden.

Mehr anzeigen
JanKer88
Smart-Analyzer

Ich habe das ganze gerade auch noch Mal bewusst provoziert: Die Giga TV Box im standby Modus und den Router vom Strom genommen. 

 

Darauf gab es aber keine Reaktion. Die Box blieb im Standby Modus und ließ sich ganz normal starten. So einfach ist es dann doch nicht Smiley (zwinkernd)

Mehr anzeigen
Sigi-DD
Royal-Techie

Hallo Janker88,

ich bin nicht betroffen und kann daher nichts selbst testen. Andere Nutzer haben geschrieben, das erst nach 1 bis 4 Stunden die Box in den Standby geht. Die Vermutung ist, das wenn nichts auf dem LAN-Kabel passiert die Box dann nach etwa einer Stunde sich abschaltet.

Viele Grüße Siegmar

Mehr anzeigen
Wallace
Moderator

Hi zusammen,

 

wir haben den Fehler bereits auf dem Schirm und arbeiten an einer Lösung.

 

VG Wallace

#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
JanKer88
Smart-Analyzer

Hallo,

 

Habe im einem anderen Post hier gelesen, dass es helfen soll die Box über WLAN zu verbinden anstatt übers Ethernet Kabel. Das habe ich gestern Nachmittag Mal ausprobiert und seitdem läuft die Box durch! 

Ist natürlich keine Lösung des eigentlichen Problems aber zumindest ein workaround bis das Update bereit steht.

Mehr anzeigen
Sigi-DD
Royal-Techie

Hallo Janker88,

ich habe gerade gelesen, das es nach einem Reset des Routers auch wieder per LAN gehen soll. Da ich nicht betroffen bin kann ich das nicht testen.

Viele Grüße Siegmar

Mehr anzeigen
-GRT-
Daten-Fan

Hallo, 

Ich habe das selbe Problem. Das sich die Box immer ganz runterfährt. 

WLAN-Kabelrouter Compal CH7466CE

Als Anhang noch die daten von der Box. 

 

Lg

 

Mehr anzeigen
Sigi-DD
Royal-Techie

Hallo -GRT-,

die 1. Hilfe war die 4K-Box per WLAN mit dem Router zu verbinden, da der LAN Anschluss des Routers in einen Stromsparenden Mode umschaltet und damit die 4K-Box in diesen AUS Zustand bringt.  Über WLAN ist das nicht passiert. Unterdessen haben andere Nutzer festgestellt, das nach einem Reset des Routers das Problem auch gelöst werden kann. Ich hoffe das geht auch bei Dir.

Viele Grüße Siegmar

 

Mehr anzeigen