Menu Toggle

Aktuelle Einschränkungen:

 

Kabel: Ankündigung Ausfall aufgrund von Wartungsarbeiten (18. September)

Kabel, DSL, Mobil  Ausfälle aufgrund von Hochwasser

 

Nähere Informationen dazu findet Ihr im Eilmeldungsboard

Close announcement

GigaTV

Siehe neueste
Bild und Ton asynchron
Gehe zu Lösung
Herbie9000
Smart-Analyzer

Hallo, Bild und Ton sind asynchron. Eigentlich schon, seit ich bei Vodafone bin. Ich weiß, es gibt bereits einige Einträge dazu, aber nie eine anständige und dauerhafte Lösung. Zur Zeit ist es besonders schlimm und auch nicht mehr mit den bisherigen Lösungsansätzen wegzubekommen (z.b. einmal lautlos schalten, kurz Pause drücken, neustarten). Bitte nicht den Lösungsvorschlag "auf Stereo schalten". Dafür brauch ich keine teure Box, die mit Dolby wirbt. Auf beiden Dolby-Auswahlpunkten extrem asynchron, auf Stereo auch, aber nicht so schlimm. Zudem steht in den Einstellungen beim Ton seit neuesten "MAPPING_ERROR" hinter den Dolby Einstellungen. Box hängt per HDMI am TV und am TV hängt per HDMI ein Samsung HW Q80R. Auch asynchron, wenn HW Q80R nocht angeschlossen.

Kennt jemand eine Lösung? Vielleicht ein Update oder eine Einstellung, welche ich noch nicht entdeckt habe?

P.S.: Beim Sky Receiver gab es solche Probleme nicht, also muss es an der Giga Box liegen. 

 

Mehr anzeigen
1 Akzeptierte Lösung

Akzeptierte Lösungen
Martin59
Moderator

Hi Herbie9000,

 

die Dazen reichen vollkommen aus, ich brauchte nur noch Dein ok. Smiley (zwinkernd)

 

Den Austausch habe ich soeben veranlasst. Das neue Gerät trifft in den nächsten 3-5 Werktagen bei Dir ein. Schließe es dann wie gewohnt an und schick uns das alte Gerät dann bitte zurück.

 

Halte uns auch bitte auf dem laufenden, ob der Austausch etwas bewirken konnte.

 

Viele Grüße, Martin

#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
10 Antworten 10
Sigi-DD
Giga-Genie

Hallo Herbie9000,

in den letzten Tagen hat hier jemand geschrieben man soll die Box mal 5 Minuten vom Strom nehmen und nach dem Neustart funktioniert es wieder.

Viele Grüße Siegmar

Mehr anzeigen
Herbie9000
Smart-Analyzer

Dabke für die Antowrt.

Das sorgt allerdings auch nur für eine temporäre Lösung. Ich schalte die Box regelmäßig komplett aus, dann geht es wieder und wird dann nach einiger Zeit wieder schlimmer. Es muss ja für einen Konzern wie Vodafone möglich sein, dass Thema aus der Welt zu schaffen. 

Mehr anzeigen
Martin59
Moderator

Hallo Herbie9000,

 

wir gehen dem gerne mal nach.

 

Schickst Du mir dazu bitte den Namen des Vertragsinhabers, das Geburtsdatum, die vollständige Anschrift und die Kundennummer per PN?  

 

Gib danach hier bitte kurz Bescheid.

 

Viele Grüße, Martin ^mlk

#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Herbie9000
Smart-Analyzer

Hallo,

PN ist raus.

Danke.

Mehr anzeigen
Martin59
Moderator

Hallo Herbie9000,

 

eine generelle Störung ist uns dazu aktuell nicht bekannt. Daher benötige ich noch ein paar Informationen. Manche Fragen stelle ich auch nur, damit wir sichergehen das ich die Infos nicht falsch verstanden habe.  

 

- die Störung betrifft alle Sender?

- seit Beginn des Vertrages?

- ein Stromreset ist nur Anfangs erfolgreich?

Hast Du die Box mal auf die Werkseinstellungen zurückgesetzt?

 

Besteht die Störung auch, wenn Du das Antennenkabel direkt am TV anschließt?

 

Viele Grüße, Martin

#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Herbie9000
Smart-Analyzer

Hallo,

 

- die Störung betrifft alle Sender

- besteht seit Tag 1 des Vertrages

- Stromreset hilft für ca. einen Tag  es wird dann täglich immer schlimmer

- Anschluss direkt am Fernseher habe ich nicht getestet. Da das Problem allerdings besser oder schlechter wird, je nach Einstellung oder Laufzeut der Giga Box gehe ich sehr davon aus, dass es an dieser liegt

 

Grüße

Mehr anzeigen
Martin59
Moderator

Hallo Herbie9000,

 

wenn Du nichts dagegen hast, tausche ich die Box gerne mal aus. Die Signalwerte passen und eine Netzstörung ist nicht vorhanden.

 

Viele Grüße, Martin

#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Herbie9000
Smart-Analyzer

Hallo,

 

ja das können wir gerne versuchen. Brauchst du noch etwas von mir oder reichen die Daten aus der PN?

 

Gruß

Mehr anzeigen
Martin59
Moderator

Hi Herbie9000,

 

die Dazen reichen vollkommen aus, ich brauchte nur noch Dein ok. Smiley (zwinkernd)

 

Den Austausch habe ich soeben veranlasst. Das neue Gerät trifft in den nächsten 3-5 Werktagen bei Dir ein. Schließe es dann wie gewohnt an und schick uns das alte Gerät dann bitte zurück.

 

Halte uns auch bitte auf dem laufenden, ob der Austausch etwas bewirken konnte.

 

Viele Grüße, Martin

#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen