GigaTV

Siehe neueste

Abruf Mediathek nicht möglich Fehler 7105/9010

ERFD
Moderator

Hallo Mimau001,

 

sollen wir den Techniker beauftragen? Dieser benötigt den Zugang zur Hausverteileranlage und eine Info, ob es im Haushalt Symptome oder bekannte Erkrankungen mit Covid 19 gibt.

 

Gruß Fred

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreib uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen
Mimau001
Digitalisierer

Hallo @ERFD  Fred, ja bitte beauftragen. Symptome haben wir keine und der Zugang ist auch gegeben.

 

Herzlichen Dank und Grüße 

 

Micha

Mehr anzeigen
Wallace
Moderator

Hey,

 

der Techniker wird sich bald melden und einen Termin vereinbaren.

 

VG Wallace

#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Mimau001
Digitalisierer

Hallo zusammen, der Techniker war nun da. Er hat die Pegel eingestellt und konnte wohl auch durch einen Enddosentausch 12 dB rausholen. Mittlerweile kann ich auch auf dem normalen TV HD gucken 😉 Auf der Box funktioniert aber nur die ARD Mediathek, alle anderen laden sich zu Tode. Was ich auch sehr störend finde ist, dass sich die Box beim normalen schauen ausschaltet. Das hatte ich mit der alten Box nicht 🤷🏻‍♂️

Mehr anzeigen
Sigi-DD
Royal-Techie

Hallo Michael,

hast Du nachdem der Technker da war den Router und die GigaTV-Box schon mal neu gestartet? Schalte am besten beide Geräte aus und warte bis sie kalt sind. Schalte dann den Router ein und mache einen Werksreset. Erst wenn der Router wieder bereit ist den Fernseher einschalten und auf HDMI umschalten und nun die GigaTV-Box wieder einschalten.  Die Reihenfolge unbedingt Einhalten!

Viele Grüße Siegmar

Mehr anzeigen
Mimau001
Digitalisierer

Hallo @Sigi-DD , danke für deine Unterstützung! Hatte nun alles eine Nacht komplett Stromlos gemacht. Dann habe ich den Router wieder hochgefahren und erst auf Werkseinstellungen zurückgesetzt. Nachdem ich dann wieder alles eingerichtet hatte, habe ich dann zuerst den TV und dann die Box gestartet. Das Ergbnis ist, dass nun auch die ArD nicht mehr geht. Bei den anderen Sendern kommt man zwar in die Mediathek, aber nach der Auswahl der Sendung oder des Filmes kommt der gewohnte Drehkreis. Also ich kann es einfach nicht verstehen, dass das nun immer noch nicht funktioniert und meine Stimmung schwankt mittlerweile, da wir daran schon so lange rummachen. Viele Grüße Michael 

Mehr anzeigen
Sigi-DD
Royal-Techie

Hallo Michael,

hast Du seit dem der Techniker da war schon mal die DOCSIS Signalpegel deines Routers kontrolliert? Mache davon nochmal aktuelle Bilder.

Viele Grüße Siegmar

Mehr anzeigen
Mimau001
Digitalisierer

Hallo @Sigi-DD , dass die Kanäle nicht in Ordnung waren hatte er bemerkt und laut seiner Aussage auch korrigiert bzw. repariert. Die gewünscht Info habe ich dir eben zukommen lassen.

 

liebe Dank und Grüße

 

Michael

Mehr anzeigen
Sigi-DD
Royal-Techie

Hallo Michael,

die Pegel sind alle etwas hoch und könnten gut 5 dbmv niedriger sein aber alle noch im grünen Bereich. Bei der Senderichtung stimmt etwas nicht, da sind 2 Kanäle nicht auf 64qam in der Modulation. Die Modulation wird herunter gefahren, wenn es Probleme also zu viele Fehler gibt. Da muss eine Störung vorliegen! Ein Kanal hat auch einen Pegel von 51 dbmv und das ist das Maximum vom grünen Bereich. Günstig wären 45 dbmv um auch bei Schwankungen nie den grünen Bereich noch oben oder unten zu verlassen. Da alle Pegel durchgängig zu hoch sind, sollte erst einmal der Pegel (um min 5 dbmv) etwas veringert werden. Aber es muss auch nach einem Rückwärtsstörer gesucht werden, eigentlich müssten alle 4 Kanäle mit 64qam moduliert sein. Wenn sie das nicht sind muss es eine Störung geben!

Viele Grüße Siegmar

Mehr anzeigen
Moni_GK
Moderatorin

Hallo Mimau001,

 

hast Du mal in der Nähe der Box einen Speedtest gemacht? Was kommt da an?


Grüße Moni



Netz-Assistent How To Hilfe !

Bewertet hilfreiche Beiträge mit Likes und Sternen!
Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
#bleibtgesund

Mehr anzeigen