Support:

GigaTV

Antworten
Smart-Analyzer

4 k Box spinnt

[ Editiert ]

Kabelanschluss

4 k Box

Sehr geehrte Damen und Herren
1. 4 k Box verliert zu unterschiedlichen Perioden die Internetverbindung, d. h. Menü Aufruf und Sender wechsel meist mehr möglich ---> Fehler Anzeige keine Internetverbindung. Soll Lan Verbindung wieder herstellen. Nachdem der Prozess durchgelaufen ist geht´s wieder. Manchmal muss Box Neustart durchgeführt werden!
2. Box startet mit Vodaphon Logo und das war´s dann. Es hilft dann nur ein Abschalten der Box. Neustarten mit Fernbedienung bringt nichts.


Anmerkung: Alle anderen WLan und Lan Geräte im Haushalt, haben keine Probleme mit der Internet Verbindung wenn die Probleme auftraten bei der Giga Box. Radio und Telephon funktionieren auch. Habe einen weitere TV Box (anderer Hersteller) von Vodafone. Läuft problemlos.


Maßnahmen:
1. Habe die ganze Hardware im Haus auf den neuesten Stand gebracht. Vodafone Router → 2x AVM Fritz Powerlan 1000E → Eigener Router AVM Fritz 7590 → Mesh (ca. 50 cm neben der Gigabox) Verbindung via Lan und Wlan möglich. Alle Balken der Mesh Station stehen auf voller Leistung – auch wenn 4 k Box spinnt!
2. Vodaphon hat alte Thomson Anlage gegen neuen Router mit Wlan ausgetauscht. Alter Router soll angeblich defekt sein.
3. Techniker von Vodafone war auch schon hier und hat alle Anschlüsse durchgemessen. Alles o.k.
DAS KANN´S NICHT SEIN. Wie kann ich das Problem lösen?
Grüße aus dem Norden
Kontakt möglich via Mail   xxxxxxxxxx@kabelmail.de

 

Edit: Emailadresse entfernt. Bitte keine persönlichen Daten öffentlich in einem Forum posten.

Moderatorin

Re: 4 k Box spinnt

Hallo Klaeuschen1,

 

gern schau ich mir mal Deine Box an. Bist Du so nett und schickst mir dazu bitte Deinen Namen, Geburtsdatum, Adresse und Kundennummer in einer Privatnachricht?

 

Sag bitte hier wieder Bescheid, wenn die Nachricht raus ist.

 

Viele Grüße, Manu

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !
Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Smart-Analyzer

Re: 4 k Box spinnt

Hallo Manu

Habe Email gesand.

Viele Grüße

Klaus

Moderatorin

Re: 4 k Box spinnt

Hallo Klaeuschen1,

 

danke für die Nachricht.

 

An Deiner Giga Box kann ich so nichts feststellen. sie wird mir als online angegeben. Und das seit über 8 Tagen.

 

Wird denn ein Fehlerhinweis angezeigt, wenn die Box die Verbindung verliert?

 

Viele Grüße, Manu

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !
Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Highlighted
Smart-Analyzer

Re: 4 k Box spinnt

Hallo Manu

"sie wird mir als online angegeben. Und das seit über 8 Tagen." Da kann was nicht stimmen.

Grund (in den letzten 2 Wochen):

1. (fast tgl.) Es gibt auf einmal keine Möglchkeit mehr umzuschalten. Egal was. Meldung lautet Box ist offline. Soll erneut verbinden. Mach ich dann (Lan via DHCP) und es geht. Manchmal springt die Box vom eingestellten Sender dann auf 1. Muss dann neu den Sender einstellen. Gilt auch bei Abspielen von Aufnahmen. Besonders ärgerlich weil mache Sender schnelles Vorspulen verbieten und man muss die Sendung noch einmal komplett laufen lassen um vielleicht die letzten Minuten noch zu sehen. Bei Filmen mit 1 1/2 Std Laufzeit mehr als ermüdend.

2. (mehrfach in den letzten 2 Wochen) Ein anderes Mal gibt es einen schwarzen Bildschirm ohne Meldung und es geht nichts mehr. Da bleibt nur ein kompletter Neustart der Box. Neustart klappt auch nicht immer und muss wiederholt werden bis wieder alles läuft.

3. (2-3 x in den letzten 2 Wochen) Box startet mit dem Vodaphon Logo und das wars dann. Schwarzer Bildschirm. Ab und zu hilft das Ausschalten mit der Fernbedienung und neu starten. Wenn das nicht klappt wie bei 2.

4. (neueste Symptome seit ein paar Tagen) Klötzchenbildung am unteren TV Rand. Bild friert ein. Ton geht kurz weiter. Fängt sich wieder und geht mit Sekundenverlust weiter.

 

Wenn es denn an der Internetverbindung liegen würde wäre alles klar. Aber alles andere läuft (Radio,PC und Telefon). Die Anzeige der Meshbox steht auch bei o.g. Zuständen auf voller Leistung. Daran kanns nicht liegen. Hausinterne Technik auf neuestem Stand. Habe im Haus einen 2. Receiver von Ihnen (Sagemcom). Der wird selten genutzt. Da haben wir keinen Zickenterror. Ist die 4k Übertragung zu umfangreich? Der Sagemcom ist ja nur HDfähig. Hat der Hausanschlussverstärker am Hauptanschluß vielleicht mit 4 k Probleme? Der resultiert noch aus der guten alten Kabel Deutschland Zeit.

Liebe Grüße

Klaeuschen

PS Danke für Feedback

Moderator

Re: 4 k Box spinnt

Hey @Klauschen1,

 

das klingt natürlich nicht so gut, sorry Smiley (traurig) Gibt es denn eine Hinweismeldung wenn die Box nicht mehr umschaltbar ist? Wenn die Box richtig abstürzt, also auch dass Du das Vodafonelogo siehst, crasht irgendwas komplett, da könnten wir auch die Box mal tauschen.

 

LG

 

Tobias

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Smart-Analyzer

Re: 4 k Box spinnt

Hey Tobias

Das mit der Meldung ist unterschiedlich.

-Mal kann man nicht umschalten und das Feld mit der Aufforderung kommt Lan/Wlan wieder einrichten oder es kommt der Hinweis Box ist wieder online und es läuft wieder.

- Manchmal bleibt es kurz hängen geht weiter und ein Hinweis kommt das die Box wieder online ist. Box springt dann gerne auf Kanal1

- Manchmal kommt nur noch ein schwarzer Bildschirm.Spätestens jetzt ist Stecker ziehen angesagt. Keine Meldung - alles tot

- Manches Mal bilden sich Klötzchen, Bild bleibt hängen, Ton geht weiter und es fängt sich. Keine Meldung

- Noch einmal der Hinweis von mir auf den alten Kabel Deutschland Verstärker. Der hängt seit Übergang Telekom an Kabel Deutschland an der Wand. Schafft der 4 k noch?

- In den letzten Tagen das nächste Ärgernis: Wenn man Aufnahmen vorspulen will springt das ganze zum Anfang der Aufnahme. Vorspulen ist erlaubt geht aber nicht. Springt immer wieder zurück.

Gegen Tausch der Box hab ich nichts. Wenns denne hilft.

Das ganze erinnert mich an die alten Windows-Zeiten wo der Resetschalter am PC der wichtigste Schalter war wenns nicht mehr ging.

Gruß

Klaeuschen

 

Moderatorin

Re: 4 k Box spinnt

Hallo Klaeuschen1,

 

ich habe den Tausch in die Wege geleitet. Du bekommst eine SMS mit der Sendungsnummer, sobald die Box verschickt wurde.

 

Ich drücke die Daumen, dass es mit der neuen Box besser läuft.

 

Schick uns bitte die alte Box innerhalb von 14 Tagen nach Erhalt der neuen zurück.

 

Viele Grüße, Manu

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !
Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Smart-Analyzer

Re: 4 k Box spinnt

Hallo Manu

lieben Dank für die Hilfe. Probiere die neue Box aus und gebe dann gerne Feedback

Viele Grüße

Klaus